Votre question

Emule plante lors de son utilisation

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
2 Mai 2006 10:48:50

Bonjour tout le monde!!

juste un petit message pour m'aider avec la mule!!
Lorsque je laisse tourner Emule longtemps celui ci plante pour aucune raison!!
Je l'ai desinstalle et reinstalle rien a faire!!
Si quelqu'un a connu le meme probleme et pourrai m'aider ca serit gentil!!
Merci d'avance!!!

Autres pages sur : emule plante utilisation

2 Mai 2006 11:13:00

Bizarre.
Désinstalle le, et ensuite tu va dans : C/ programme file/ et tu supprime le dossier émule, et ensuite tu le réinstalle (re télécharge le sur télécharger.COM).
2 Mai 2006 12:10:57

wai j'ai deja fais ca mais ca ne marche toujours pas!! c'est trop bizare jamis emule ne plantait jamais avant!!
Merci!!!
Contenus similaires
2 Mai 2006 12:18:38

la je vois pas??
tu a pas deux HDD
2 Mai 2006 12:58:51

Ca me faisai ça avant...C'est juste ta mule qui plante , ou le pc avec?
2 Mai 2006 13:25:01

Non j'en ai qu'un seul!!

Ba en faitj'ait fait plusieurs test! j'ai laisse emule tourner toute une nuit avec mon ecran qui se met en veille=>plantage du PC
emule toute la nuit plus ecran reste allumé=>plantage d'emule pas le PC
pc tourne toute la nuit sans emule=>RAS

2 Mai 2006 21:45:35

personne n'aurait une idee? je galere trop!! :-(
2 Mai 2006 21:49:46

Juste une suggestion pas sur de ce que je dit
Ca vient pas de ta memoire qui chauffe quand ta mule est au maximun (d ou pas de plantage sans mule) essaie de regler la vitesse de recption assez basse pour faire un test
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS