Votre question

Configurer Mozilla Thunderbird sous Wanadoo

Tags :
  • Orange
  • Logiciels
Dernière réponse : dans Logiciels
22 Juin 2005 09:55:25

Bonjour à tous.
Quelqu'un sait-il comment configurer Mozilla Thunderbird avec Wanadoo
J'ai installé le logiciel dans l'idée de remplacer Outlook Express.
Or, lorsque j'essaie d'envoyer un message, je tombe sur un message d'erreur:
"L'envoi du message a échoué. Il y a une erreur lors de l'envoi du courrier: impossible de se connecter au serveur SMTP. Le serveur est peut-être indisponible ou mal configuré. Veuillez vérifier vos paramêtre de compte courrier et forum et essayer de nouveau."

Je ne parviens pas à trouver l'astuce. Est-ce une incompatibilité avec Outlook Express, Dois-je le désinstaller.
Merci par avance pour vos tuyaux.
Fylypfylyp.

Autres pages sur : configurer mozilla thunderbird wanadoo

22 Juin 2005 10:03:15

Va dans les options de ton compte mail et configure tout ce qui est Pop et Smtp. Et prend en note les noms des serveurs entrant et de sortie. Ensuite va dans les options de Thunder et applique les.
24 Juin 2005 21:12:28

Vérifie l'orthographe. Souvent le problème est là.

C'est smtp.~~ et pas autre chose...~

Avec un s puis un m puis un t puis un p puis un point

Beaucoup de personnes oublient ça et là une lettre (ou le point).


Tout comme je vois parfois des personnes taper

pop3.~~

pour le serveur entrant.

Non... le protocole est effectivement un protocole POP3 (en majuscules), mais le préfixe du serveur est seulement

pop.~~

Sans le 3, et en minuscules.

Ne croyez pas que je prenne les lecteurs pour des idiots. Ce serait mal estimer la pertinence du rappel. Ca paraît ridicule, mais bien souvent le problème est là... une faute d'orthographe ou une erreur de frappe passée inaperçue. Et le problème peut arriver aussi bien à un professionnel qu'à un débutant.

Personne n'est à l'abri d'une erreur d'inattention.

Black Winny
Contenus similaires
24 Juin 2005 21:21:45

Citation :

Black_Winny a écrit :
Vérifie l'orthographe. Souvent le problème est là.

C'est smtp.~~ et pas autre chose...~

Avec un s puis un m puis un t puis un p puis un point

Beaucoup de personnes oublient ça et là une lettre (ou le point).


Tout comme je vois parfois des personnes taper

pop3.~~

pour le serveur entrant.

Non... le protocole est effectivement un protocole POP3 (en majuscules), mais le préfixe du serveur est seulement

pop.~~

Sans le 3, et en minuscules.

Ne croyez pas que je prenne les lecteurs pour des idiots. Ce serait mal estimer la pertinence du rappel. Ca paraît ridicule, mais bien souvent le problème est là... une faute d'orthographe ou une erreur de frappe passée inaperçue. Et le problème peut arriver aussi bien à un professionnel qu'à un débutant.

Personne n'est à l'abri d'une erreur d'inattention.

Black Winny


ns0.ovh.net pour pop, smtp et imap chez ovh
mail.domaine.com pour tout
parfois pop3

c'est au bon grès des admin du serveur

mais chez wanadoo, c'est effectivement
pop.wanadoo.fr
smtp.wanadoo.fr
29 Décembre 2005 21:45:29

Bonjour,

j'ai le même problème avec thunderbird et mon compte wanadoo. je peux recevoir mais pas envoyer du courrier.

Je vous rassure, j'ai pris la peine de lire les posts précédents et j'ai bien fait attention que mon compte était bien paramétré. Le serveur sortant est bien smtp.wanadoo.fr, port 25 (défaut).

je ne comprends pas d'où vient ce problème. j'ai le même message d'erreur que celui cité dnas le premier post.

Si quelqu'un a une idée...Merci !

salut
2 Janvier 2006 11:04:25

Salut Darksebou et bonne année à tous.
Pour que ta messagerie fonctionne, il te faut désinstaller et supprimer Outlook avec un log comme "easy cleaner" pour éviter les conflits entre tes 2 messageries (je suppose).
Auparavant, il te faut, si tu le souhaites, sauvegarder tes adresses et messages avec un log adapté, ou mieux les importer sous thunderbird (voir le post à ce sujet sur le forum).
A +.
24 Février 2006 12:42:37

bonjour a tous ;) 

je suis tombé sur ce topic en quete de résolution de mon probleme, a savoir celui énoncé par fylypfylyp

( a peu de choses près)



Et je n'ai pas outlook express installé... (et ma base de registre est régulièremet nettoyée par jv16)

je suis également en smtp.wandadoo.fr

merci pour vos eclaircissements , @++
24 Février 2006 13:21:09

Bonjour,

J'avais le même problème... jusqu'à ce que je remplace smtp.wanadoo.fr par mail.wanadoo.fr
Même si ce n'est pas ce qui est indiqué sur les infos de configuration de Wanadoo, ça marche pour moi. Peut-être est-ce une solution à essayer?
24 Février 2006 13:32:30

arf sbarrel, je viens d'essayer ça ne fonctionne pas; j'y ai cru un moment, car ça a fait "tilt", je me suis souvenu que j'avais déja du magouiller comme ça...

merci en tous cas ;) 
25 Février 2006 18:19:02

bon et bien voila, probleme résolu pour ma part :) 

il faut bien laisser le serveur smtp en smtp.wanadoo.fr

en revanche, il faut changer les adresses DNS .... (dans les propriétés TCP/IP du réseau local)

en ce qui concerne wanadoo,
toutes celles ci devraient fonctionner
smtp.wanadoo.fr. 567 IN A 193.252.22.77
smtp.wanadoo.fr. 567 IN A 193.252.22.88
smtp.wanadoo.fr. 567 IN A 193.252.22.91
smtp.wanadoo.fr. 567 IN A 193.252.22.109
smtp.wanadoo.fr. 567 IN A 193.252.22.115
smtp.wanadoo.fr. 567 IN A 193.252.22.122
smtp.wanadoo.fr. 567 IN A 193.252.22.64
smtp.wanadoo.fr. 567 IN A 193.252.22.72
smtp.wanadoo.fr. 567 IN A 193.252.22.73
smtp.wanadoo.fr. 567 IN A 193.252.22.74
smtp.wanadoo.fr. 567 IN A 193.252.22.75
smtp.wanadoo.fr. 567 IN A 193.252.22.76

source:

http://www.commentcamarche.net/forum/affich-1180899-rel...

(et merci jokoko)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS