Se connecter / S'enregistrer
Votre question

Pb de port pour eMule

Tags :
  • Programme
  • Logiciels
Dernière réponse : dans Logiciels
9 Février 2006 15:16:25

Bonjour à tous,

Je viens d’installer eMule mais je ne peux pas télécharger car j’ai un problème aux niveaux de mes ports (pour dire la vérité je ne sais même pas ce qu’est un port).

Ensuite, je suis allez sur plusieurs site afin de tester mes ports, et effectivement : IMPOSSIBLE DE LES TESTER.

J’utilise l’antivirus AVG7.1 plus firewall mais même quand je le désactive cela ne change rien (de le firewall autorise tout même quand il est activé…)

Merci d’avance si vous savez comment régler ce problème

Je viens de voir ce programme qui se nomme SafeCast Shared Components peut être que c’est de ça faute, non ?

Autres pages sur : port emule

9 Février 2006 17:42:39

Salut passe donc sur le topic consacré à eMULE tu y trouvera certainement ton bonheur :-D
Contenus similaires
Pas de réponse à votre question ? Demandez !
9 Février 2006 18:56:44

Zbouber t'a essayé de configurer ton routeur voir ? ^^
Enfin si tu en as bien sur !
Bref regarde en haut de la liste des topics il y a le topic Unique d'eMule ou alors mon topic ou tu trouveras tout ce qui t'interesse ;-)
A+
11 Février 2006 01:08:46

Merci les gars, apparement ca a l'air de fonctionner, il m'arrivent meme d'avoir les deux fleches vertes!!!

Bonne continuation

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS