Se connecter / S'enregistrer
Votre question

Ampli sur tele

Tags :
  • TV
  • Ampli
Dernière réponse : dans Photo et vidéo
20 Novembre 2012 17:24:11

Bonjours à toutes et à tous,

Je voudrais savoir comment je peut brancher un ampli sur ma télé SONY LCD, pour pouvoir regarder la télé en écoutant avec l'ampli. Mon ampli est un LUXMAN stéréo integrated amplifier lv - 104u

Merci de répondre au plus vite.

Autres pages sur : ampli tele

a b x TV
20 Novembre 2012 18:34:22

bonsoir

manque des infos : quelles connectiques sur la tv?

On va faire avec:

j'ai vu la face arriere de l'ampli: il y a deux solutions
-si sortie audio en "RCA" dispo sur la TV, la relier à l'entrée CD ou Tuner de l'ampli (même l'entrée tape doit fonctionner, mais comme j'en ai vu deux, et photo pas terrible, je ne peux pas spécifier laquelle, une est faite pour l'enregistrement et l'autre la lecture)

-si pas de sorties RCA audio sur TV, se repiquer sur la péritel avec ce genre d'adaptateur:
http://www.rueducommerce.fr/m/ps/mpid:MP-08937M785629#m...
mettre l'interrupteur sur "output" et se servir des RCA blanche et rouge
Ne pas oublier de selectionner la source sur l'ampli: CD, TUNER, TAPE

en esperant ne pas me planter sur le modele...
bye
20 Novembre 2012 18:39:47

Voila ce que j'ai brancher trois cable rouge, blanc et jaune sur OUT, IN et le jaune sur video de l'enceinte et j'ai aussi brancher les deux enceintes de mon ampli après j'ai essayer mais il n'y pas de son. Pourquoi ?
Contenus similaires
a b x TV
20 Novembre 2012 18:52:17

Daves Gautheron a dit :
Voila ce que j'ai brancher deux cable bouge et blanc sur OUT et IN de l'enceinte et j'ai aussi brancher les deux enceintes de mon ampli après j'ai essayer mais il n'y pas de son. Pourquoi ?


si c'est bien une sortie sur la TV (OUT) et que la source est bien selectionnée sur l'ampli , et que l'ampli fonctionne bien sûr, ça doit marcher
Il n'y aurait pas par hazard un bouton de selection HP1, HP2 ?
La fiche jaune est optionnelle , elle sert de "relais" sur l'ampli, seul le rouge et le blanc véhicule le son
20 Novembre 2012 19:03:28

non je crois pas, mais si tu veut je peut prendre une photo de tout les connectique qu'il y a ? Mais je ne trouve pas le bouton pour joindre un fichier
a b x TV
20 Novembre 2012 19:29:40

Daves Gautheron a dit :
non je crois pas, mais si tu veut je peut prendre une photo de tout les connectique qu'il y a ? Mais je ne trouve pas le bouton pour joindre un fichier


j'ai une photo de la face avant lv-104u:
il y a "speakers1" et "speakers2" qui correspondrait a HP1 HP2
Verifier également les touches sous "REC out selector"
"input selector" doit etre là ou sont branchés l'audio
Tu peux egalement te connecter sur AV2 de la face avant en mettant le bouton a coté sur AV2 (rouge et blanc sur L et R )
20 Novembre 2012 19:36:26

Le files jaune je le branche sur vidéo ? Quels sont les boutons que je mettent aussi car je ne sais pas quel bouton enclenché. J'ai brancher mes deux enceintes sur HP1 est ce bon ?
a b x TV
21 Novembre 2012 09:52:51

si les enceintes sont branchées sur HP1, selectionner speakers1

Aprés faut traficoter les boutons que j'ai cité plus haut
Etre sur que la sortie tv est bien une sortie son
Le jaune est optionnel, pas necessaire de le brancher (seul le rouge et blanc)
La source selectionnée ne doit pas être la bonne

Brancher un autre appareil sur l'ampli pour etre sûr de son bon fonctionnement (platine laser, dvd) , car si l'ampli a un probleme, la recherche risque d'être trés longue

bye
21 Novembre 2012 10:22:52

Alors il faut que j'enclenche les bouton REC OUT SELECTOR ? Et oui l'ampli marche bien car il était brancher sur un lecteur DVD mais vu que je n'est plus de Chaine Hi Fi je branche une clé USB sur ma télé et comme sa je peut écouter du son grâce a l'ampli
a b x TV
21 Novembre 2012 20:35:39

si il a marché avec un DVD , se brancher de la même maniére, et essayer les boutons de la face avant, appuyés ou relachés, il n'y a pas de risque pour l'ampli à faire ces tests , que l'ampli soit en service ou non (même les boutons "speakers" sont "protégés")

Un de ces boutons doit etre sur la mauvaise position

bye
22 Novembre 2012 08:31:54

Merci beaucoup PAPY ^^, mais j'ai encore quelque question à vous posé. J'ai branché les files rouge et blanc sur le devant de l'ampli, sur les trois branchement dispo; mais j'ai aussi brancher deux files rouge et noir, qui vont à la télé. En clair j'ai deux files rouge et blanc qui sont brancher sur la télé. Et deux autres files que je branche a la télé et à l'avant de la télé.
a b x TV
22 Novembre 2012 15:23:04

il n'y a pas de problëmes de brancher plusieurs entrées son sur l'ampli, la selection se fera par la touche "source" de l'ampli (AV2 pour votre cas pour restituer le son de votre tv relier a l'ampli sur la face avant de celui-ci))

Par contre sur l'avant de la télé se sont généralement des entrées son et vidéo, donc je ne vois pas l'utilité de relier l'ampli à cette entrée tv (sauf si bien sur ce sont des sorties son "out")

Qu'en est il du fonctionnement de l'ampli? c'est résolu?

bonne continuation
bye
11 Décembre 2012 15:34:15

Désolé de répondre aussi tard :/ , mais sur ma télé il n'y as pas de branchement sur le devant. Sinon oui l'ampli marche bien, je suis sûr à 100%.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS