Se connecter / S'enregistrer
Votre question

Chargé dédiée à 1000Mo, Virus ? (mauvaise section à suppr)

Tags :
  • Virus
  • Matériel
Dernière réponse : dans Matériel informatique
25 Novembre 2012 10:33:54

Salut à vous :) 
Voilà je vous explique mon problème, j'ai remarqué ce matin que mon antivirus ne me protégez plus peut-être depuis moins de deux jours je pense. J'ai alors mis à jour ma clé d'activation et j'ai commencé à remarquer des problèmes de ralentissement lors du démarrage de Windows Xp familiale par exemple lorsque le message bonjour apparaît il reste entre trois et quatre minutes avant d'arriver sur le bureau, j'ai alors installé spybot, Ccleaner et Ad-Aware j'ai fait des scans en mode sans échec et spybot mes détectées cinq menaces que je pense avoir solutionnées avec ce dernier. Mais en observant mon gestionnaire de tâches je constate que la charge dédiée est à plus de 1500 Mo ce qui est énorme. Si vous pourriez m’éclairer car je pense avoir fait tout ce qui était en ma connaissance, j'espère vraiment recevoir un coup d'main merci d'avance.

-- Si un modérateur pourrait supprimer le post car je l'ai refait dans la section convenue, merci et merci à chrisnvdia.

Autres pages sur : charge dediee 1000mo virus mauvaise section suppr

25 Novembre 2012 10:40:16

Je dois reposer ma question dans cette section ?
25 Novembre 2012 10:44:29

Ouaip tu aura plus de chance d'être bien suivi ;) 

Car c'est une section spécial pour les désinfections virus et autre
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS