Votre question
Fermé

[Résolu] Probleme Mumble son robot

Tags :
  • Robot
Dernière réponse : dans Photo et vidéo
29 Novembre 2012 21:45:52

Bonjour, j'espère poster dans la bonne section.

J'ai fais plusieurs recherches sur le net mais je n'ai pas trouvé la solution à mon problème donc bon, j'espère que vous pourrez m'aider :) 

Alors parfois mumble fonctionne bien, mais d'autres fois quand je parle j'ai une voix très grave de robot, et quand ça fait ça quand je veux faire "l'assistant audio" pour vérifier la barre qui normalement permet de regler le volume clignote et j'entends un bruit sourd et grave.

Donc voilà, j'espère que vous allez pouvoir m'aider car ca en devient désesperant.

Bonne soirée :) 

Autres pages sur : resolu probleme mumble robot

30 Novembre 2012 15:20:19

Galliae a dit :
Bonjour, j'espère poster dans la bonne section.

J'ai fais plusieurs recherches sur le net mais je n'ai pas trouvé la solution à mon problème donc bon, j'espère que vous pourrez m'aider :) 

Alors parfois mumble fonctionne bien, mais d'autres fois quand je parle j'ai une voix très grave de robot, et quand ça fait ça quand je veux faire "l'assistant audio" pour vérifier la barre qui normalement permet de regler le volume clignote et j'entends un bruit sourd et grave.



Donc voilà, j'espère que vous allez pouvoir m'aider car ca en devient désesperant.

Bonne soirée :) 


Bonjour

Va faire un tour sur ce site, il y a peut être la solution
http://mumble.sourceforge.net/FAQ
3 Décembre 2012 17:21:19

Merci pour ton aide, en fait le probleme a été résolu en baissant le volume du micro.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS