Se connecter / S'enregistrer
Votre question

Outlook 2000, message html

Tags :
  • format
  • Logiciels
Dernière réponse : dans Logiciels
23 Mars 2005 22:48:23

Bonjour,

J'utilise Outlook 2000, et je voudrais savoir comment faire pour désactiver (ou activer) l'affichage automatique des messages au format HTML.

Un collègue utilise aussi Outlook 2000, et quand il reçoit un message au format html, il apparait au format texte brut, ce qui n'est pas le cas chez moi.

J'ai bien cherché, pour trouver une diffèrence dans les réglages, mais je ne trouve rien :-(

Et comme je sais que les messages au format html sont potentiellement "dangereux", je voulais savoir si quelqu'un sait comment faire.

Merci. ;-)

Autres pages sur : outlook 2000 message html

23 Mars 2005 22:51:00

Le plus simple c'est que tu utilises Thunderbird ou incredimail ...
Les options sont nombreuses !
23 Mars 2005 22:53:29

J'y avais pensé, mais le problème c'est que j'utilise Outlook 2000 à mon travail, et que je peux pas installer ce que je veux... :-(

Merci quand même pour la réponse. ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS