Votre question

installation de aMule (equivalent emule)

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
25 Janvier 2005 12:57:51

voila lorsque je veux installer aMule j'obtient le message suivant :
libgd.so.2 est nécessaire pour aMule-2.0.0rc6-2mdk

Qu'est ce que je peut faire ?
merci

Autres pages sur : installation amule equivalent emule

25 Janvier 2005 12:59:04

installe les librairies GD
25 Janvier 2005 13:15:51

Slt;

Je ne connais pas Amule mais je voudrais savoir si c'est plus rapide que £mUle ???

Merci de vos reponses ... :-) :-) :-)

@+
Contenus similaires
23 Mars 2005 19:36:07

j'ai le meme probleme que toi habibdu70 avec la mandrake 10.1. Fais chier, je la trouve que en code source si quelqu'un a une solution ou un site!
23 Mars 2005 19:41:00

sur le site d'amule ? tu ne sais pas compiler la source ?
23 Mars 2005 22:08:33

merci les gars mais j'ai trouvé.

pour habibdu70 si tu n'as pas trouver suit le lien

http://www.amule.org/files/files.php?cat=13

Et non je ne sais pas compiler les sources, à vrai dire je ne me suis jamais lancé dans cette tache.

Mais si tu veux m'expliquer je veux bien.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS