Se connecter / S'enregistrer
Votre question

Windows Très très lent...!

Tags :
  • Windows
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
8 Décembre 2012 10:12:42

Bonjour!
J'ai une installation de windows 7 intégrale fraîchement installé.
Aucun virus, os à jour, défragmenté etc...
Deux problèmes se posent!

-Démarrage très long, je m'était habitué a celui de windows 8
-Lors de l'ouverture de session, le temps que tout se mette en route, il faut du temps alors que rien ne s'ouvre au démarrage du pc...

Je pensais avoir de meilleur peformence avec un athlon 2x 4 640 et 6go ram..

Que faire? Merci!

Autres pages sur : windows tres tres lent

a b 9 Windows
8 Décembre 2012 11:08:36

As-tu mis tous les pilotes à jour ?
8 Décembre 2012 11:17:43

Comment faire sans réinstaller maconfig ?
Contenus similaires
a b 9 Windows
8 Décembre 2012 11:23:39

linkref a dit :
Comment faire sans réinstaller maconfig ?


Tu peux passer par Everest.
Ou bien par Touslesdrivers.
8 Décembre 2012 11:56:29

Super, sinon un logiciel " soluto" m'indique que mon boot prend 1:12, c'est considérable n'est-ce pas ?
a b 9 Windows
8 Décembre 2012 12:20:19

linkref a dit :
Super, sinon un logiciel " soluto" m'indique que mon boot prend 1:12, c'est considérable n'est-ce pas ?

1:12 ne semble pas si excessif, même si on peut faire plus court. Ton Athlon n'y est sans doute pas étranger.



8 Décembre 2012 13:46:07

Ouais fin mon athlon, sous w8 je bootait en moins de 14secondes
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS