Se connecter / S'enregistrer
Votre question

Aide sur excel

Tags :
  • Microsoft Excel
  • Logiciels
Dernière réponse : dans Logiciels
22 Octobre 2004 21:34:20

Bonjour,
j'aimerai savoir comment on fait pour faire des pourcentage parexemple

j'ai 3 colone puis une autre qui fait le total et je voudrai une autre colonne qui fait les pourcentage

voila merci de m'aidez coment faire
ou de me doné ma formule @plus

bob-tsubasa

Autres pages sur : aide excel

23 Octobre 2004 02:09:33

Tu peux pas faire une sorte de tableau avec des colonnes et des chiffres ? parce que des pourcentages de quoi tu veux ?

Juste un truc comme ça, je pourrais t'aider :) 

A B C
1 15 12 %

OK ?
23 Octobre 2004 03:05:21

si je comprend bien ce que tu veux, tu as deux colonnes dont tu veux faire le % de l'une par rapport à l'autre ?

donc dans une colonne, tu divise la 1ere colonne par la seconde et tu multiplie le resultat par 100

exemple : C1=A1/B1*100
Contenus similaires
23 Octobre 2004 03:14:29

Hihi Fankan :) 

Non il a écrit : j'ai 3 colone puis une autre qui fait le total et je voudrai une autre colonne qui fait les pourcentage
C'est pas si simple à mon avis :p 
23 Octobre 2004 04:07:33

c'est sur que c'est hyper simple ce que je raconte, mais on sait jamais....

sinon il me faudrait plus de détails, et j'ai l'impression qu'à toi aussi ca t'aiderait....
23 Octobre 2004 05:04:34

regardé pour faire des additon automatiqué c'est ça la formule

=SOMME(A1:B1)
parexeple
et j'aimerai avoir une formule come ça pour calculé les pourcentage

voila merci
23 Octobre 2004 22:20:34

Ca n'existe pas, le pourcentage n'est pas une formule mais une façon d'afficher un résultat d'une opération (une division normalement)
Donc si tu as le résultat, vas dans Format/Cellule
Sur l'onglet nombre, tu choisis Pourcentage et c'est tout :) 
Je pense que ça va le faire...
23 Octobre 2004 22:26:34

si tu as UNE colonne qui fait LES pourcentages c'est que tu as plusieurs lignes...

Pourcentage = valeur / total des valeurs, tu mets le format cellule en % et voilà...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS