Votre question

Problème de démarrage sur Toshiba

Tags :
  • Toshiba satellite
  • Toshiba
  • Matériel
Dernière réponse : dans Matériel informatique
12 Février 2013 21:17:07

Bonsoir à tous,
Je touche un petit peu a l'informatique et je dois réparer l'ordinateur portable d'amis.
C'est un Toshiba Satallite P300D-130

Symptômes:
Il ne démarre pas! aucun affichage à l'écran. il y a juste le bouton de mise sous tension qui reste allumé.
A la mise sous tension le DD se lance, le lecteur cd aussi, mais pas le ventilo de processeur.
D'où ma question serait-ce le processeur qui serait HS ? comment le savoir?
Si c'est la CG qui est morte, serait-ce les mêmes symptomes?

J'ai déjà essayé pas mal de choses:
- lancer avec un autre DD > RAS
- brancher un écran externe > RAS
- clear CMOS (appui long sur bouton de mise sous tension) > RAS
- changer les RAM > RAS

Lorsque je le laisse allumé comme ca, au bout de 10 min, le ventilo se met à tourner pendant env 15sec puis s'arrete le DD et lecteur cd fonctionne tjrs.
J'ai remarqué aussi deux très légers bip deux sec après le démarrage (mais faut prêter l'oreille!).


Voilà

Merci pour vos réponses

Autres pages sur : probleme demarrage toshiba

12 Février 2013 22:50:08

salut

a mon avis il est mort :) 
13 Février 2013 12:06:43

J'espère ne pas me tromper.
Ce qui m'inquiète c'est que je lis partout qu'un processeur ne grille presque jamais!
d'ou ma question de savoir si une CG HS pourrait avoir les même effet?
13 Février 2013 13:56:28

effectivement un proco ne grille presque jamais :) 
mais la Carte Mère oui

pour la CG en général tu a des artefact a l'ecran
apres la plus part des CG sur PC portable sont souder a la CM donc si l'un ou l'autre composant est HS, tout le PC est HS :/ 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS