Votre question

Mot de passe compte outlook et outlook express

Tags :
  • Base de registre
  • Logiciels
Dernière réponse : dans Logiciels
26 Juillet 2004 11:20:39

Bonjour à tous,

j'ai un soucis sur outlook express, lorsque je crée mon compte pop je coche la case retenir le mot de passe. Quand j'essaie de faire un envoyer/recevoir, il me demande le mot de passe, ensuite tant que le logiciel est ouvert, il ne me le demande plus. Suffit que je le ferme et le réouvre, il me le redemande une fois seulement.

J'ai tenté de configurer outlook, de la même manière, problème similaire.

Est-ce que qq'1 a déjà rencontré le pb?

La machine est neuve et la version d'express est 6 et outlook 2003.

Merci pr votre aide

Autres pages sur : mot passe compte outlook outlook express

26 Juillet 2004 11:36:13

Salut,

J'ai eu ce pb, éliminé comme suit:

tu crées un nouveau compte en passant par "options" dans lequel tu entres tes identifiants et mots de passe, tu le mets en compte principal. Ca devrait marcher.

Après, tu peux bien sûr effacer l'ancien compte.

N.B.: si outlook et outlook express essayent d'accéder au même compte en même temps, il peut aussi arriver qu'on te demande de re-préciser le mot de passe.
26 Juillet 2004 11:42:57

Merci pour ta réponse.

Petite précision qui vaut qd même d'être dite, j'ai 4 comptes sur Outlook express et les 4 ont le même symptomes.

J'avais pensé à une clé dans la base de registre...

Si vous avez d'autres idées...

Merci
Contenus similaires
26 Juillet 2004 11:53:44

1 ou 10 ça ne devrait rien changer. Mais peut-être que tes mots de passe ont été mal enregistrés au moment de la création des comptes. A ce moment le chgt à la demande n'est pas enregistré, je crois. Et c'est pour ça qu'on te redemande le (bon) mot de passe à chaque début de session.

Es-tu sûr qu'au moment de la création des comptes, tu n'as pas inversé des mots de passe?
26 Juillet 2004 11:59:54

Si tu as toujours le pb, essaie de refaire une installation FULL de IE6.
26 Juillet 2004 12:43:38

Yendis,

j'ai bien recréer les comptes avec login et mot de passe correct (testé en telnet) en l'enregistrant, le pb est tjs résident.

Qd à réinstaller IE, je ne prefererai pas le faire d'autant que le pb survient également sur Outlook, à moins de réinstaller aussi Outlook....

Si vs avez d'autres pistes...

Merci
26 Juillet 2004 13:11:13

Citation :

techpi a écrit :
Yendis,

j'ai bien recréer les comptes avec login et mot de passe correct (testé en telnet) en l'enregistrant, le pb est tjs résident.

Qd à réinstaller IE, je ne prefererai pas le faire d'autant que le pb survient également sur Outlook, à moins de réinstaller aussi Outlook....

Si vs avez d'autres pistes...

Merci


Si tes codes sont ok et que le phénomène se produit sur outlook comme sur outlook express, je ne pense pas qu'une réinstallation de ton pack office résolve le pb.

Je pencherais plutôt vers un règlage de windows (façon de retenir le mot de passe), mais ça dépasse mes compétences.

Ce que tu peux peut-être essayer, c'est de réinstaller ta connexion modem...ne sait-on jamais.

Bonne chance!

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS