Votre question

Ordinateur anormalement lent, formatage, installation et bien sûr, divers problèmes...

Tags :
  • Partition
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
4 Mars 2013 11:50:28

Bonjour à tous,

Avant-hier, alors que le matin, tout fonctionner très bien, l'après-midi mon ordinateur était très lent, anormalement lent. Je l'ai donc redémarré. Tout fonctionne bien jusqu'à l'entrée dans la session. Ecran noir, le CTRL+Alt+Supp ne fonctionne pas. Je le redemarre de force en mode "Sans échec". Il démarre tranquillement. Je récupère mes données et je formate mon ordi, réinstaller Windows 7. L'ordi se lance. Soulagée, je réinstalle mes programmes dont avast!.. Hier, avast! 8 commence à ne plus fonctionner... A me dire que la version a expirée, alors que je me suis enregistrée hier ! J'essaye tout de même de me réenregistrer, et l'ordinateur plante. Je le redémarre, et même problème que précédemment. Ce matin, je décide donc de le formater. Je remarque que le formatage est plus long, alors qu'il y avait moins de chose.
Lorsque je reviens un peu plus tard, je remarque que tout le disque est en une seule partition. Il n'y a plus de partition réservée au système. Je ne me souviens pas s'il y était au début de la réinstallation, je n'avais pas fait attention. Je continue l'installation, et une des parties est extrêmement longue à télécharger.

J'annule donc l'installation, redémarre l'ordinateur (encore...) et là, la partition est de nouveau présente. Je choisi la partition libre, et clique sur suivant. Là, il me met qu'il y a des fichiers installés et qu'il va donc les mettre dans un fichier "windows.old". Je formate la partition "Réservé au système", qui devient "Partition 1" avec type "Système", la partition 2 est de type "Principale". Mais la partition 2 m'indique toujours qu'il va créer un fichier "windows.old". Dans "Option avancée" de la partition 2, tout est gris, je n'ai accès à rien. Supprimer, formater, nouveau, rien ne fonctionne.

Que faire s'il vous plait ?

Autres pages sur : ordinateur anormalement lent formatage installation bien divers problemes

5 Mars 2013 20:02:07

J'ai fait un formatage avec KillDisk.
C'est déjà mieux : j'ai pu réinstaller windows ainsi que les programmes dont j'avais besoin.
Mais, ma mémoire physique est très élevée pour rien... Un virus ? J'ai passé un scan avec avast! et un avec un anti-virus en ligne, ils n'ont rien trouvé.

Ma mémoire physique est utilisée à environ 70% voir 80% (lorsque j'ouvre un onglet sur google chrome)
Voici un screen :
http://img11.hostingpics.net/pics/133926screen.jpg

J'ai 4Go de ram (avec environ 2,60go utilisée sans raison) et j'ai Windows 7 64bits.

Aidez-moi s'il vous plait.
Contenus similaires
Pas de réponse à votre question ? Demandez !
8 Mars 2013 09:46:17

salut, depuis le gestionnaire des taches, dans l'onglet processus, clique sur le bouton "afficher les processus de tous les utilisateurs".

Tu aura deja une visibilite sur le programme qui alourdis ta memoire vive.
10 Mars 2013 18:03:45

Même s'il n'y a qu'un utilisateur/session ?
10 Mars 2013 18:39:12

Salut à tous.

@ MonConfident

A force de "bricoler" les partitions.......

Avec KillDisk, tu as pu SUPPRIMER les volumes ou seulement formater ?

Si c'est seulement formater, l'installation n'est pas "nickel".

Utilises G-parted (gratuit) pour supprimer les volumes.

Avec le DVD Win7, crées une partition.
Seven se chargera de créer tout seul la partition réservée au système et l'installation proprement dite suivra.

Tes problèmes devraient être résolus.

Pour l'antivirus, testes AVIRA (free).

Bon courage.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS