Votre question

problème de liens

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
26 Juin 2004 14:49:13

bonjour à tous,
j'ai un problème, je navigue avec explorer et les liens ne s'ouvrent pas ...quelqu'un peut m'aider ?

Autres pages sur : probleme liens

26 Juin 2004 14:53:26

As tu installé une barre anti pop-up sur ton navigateur comme celle de google, msn...? Certaines pages necessitent l'ouverture de pops-up pour s'ouvrir ;-)
26 Juin 2004 14:56:12

Alors, oui il y a une barre avec popswatter ,c'est bien un anti popo up ? au cas où ça ne se verrait pas , je suis un peu à la train pour tout le vocabulaire, mais je m'entraine...!
Contenus similaires
26 Juin 2004 14:57:21

essaye de le desactiver pour voir si ca marche alors.
26 Juin 2004 15:01:23

Pour le desactiver tu cliques droit dans la partie superieure de ton navigateur de tu cliques sur popswatter. c'etais au cas ou tu savais pas ;-)
26 Juin 2004 15:01:42

j'ai déjà essayé, mais c'est pareil. j'ai même un problème pour ouvrir internet explorer. Lorsque je clique sur l'icone, ça ne se lance pas. je suis obligée de cliquer droit, et alors ça met au moins deux minutes à s'ouvrir...
26 Juin 2004 15:05:59

je vais aller voir,. d'ailleurs les liens dans mes mails ne fonctionnent pas non plus ( incredimail )
26 Juin 2004 15:10:15

ok!tiens nous au courant ça peut servir :chance:
26 Juin 2004 15:18:19

bon, ça n'a pas marché...
26 Juin 2004 15:21:27

ça me dit:
Loadlibrary ( "Shdocwww.dll") failed
Get last error returns 0 x 00000485
Euh....
26 Juin 2004 15:23:58

peut etre dans explorer,outils,options internet,avancé,regarde tes parametres
26 Juin 2004 15:31:25

bon, je viens d'y jeter deux yeux, apparemment, ça m'a l'air normal,...
26 Juin 2004 15:41:40

moi IE je le garde pour windows update,sinon je suis sur Mozilla Firefox,tu peut tjrs essayer,sinon je vois pas,sorry!!!
26 Juin 2004 15:43:52

je vais essayer merci beaucoup!
28 Juin 2004 15:39:32

Salut cathy le probléme vient peut être de ton pare feu si tu en a un, j'ai déjà eu la blague aussi plus aucun lien ne s'ouvrait j'ai désactivé mon pare feu et hop tout était rentré dans l'ordre :-D j'ai donc désinstallé mon anti virus qui est norton et je l'ai réinstaller et je n'ai plus eu de problème.
a++
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS