Se connecter / S'enregistrer
Votre question

problème avec WinIso???

Tags :
  • Ultra
  • Logiciels
Dernière réponse : dans Logiciels
15 Juin 2004 21:17:44

bonjour a tous j'ai acheter WinIso et j'ai créer un.iso et tous marche bien et là j'essaye de crée un autre .iso et j'ai un message qui me dis"read error,maybe the cdrom has bad sector"
si quel qu'un peux m'aider sa serais cool...

merci

Autres pages sur : probleme winiso

15 Juin 2004 21:25:22

moi j'utilise pas trop winISO donc je peus pas t'aidé.
mais par contre j'utilise Ultra ISO qui est très bien donc essai le ptetre que le pb sera résolu.
15 Juin 2004 21:26:49

je l'ai aussi mais je ne sais pas comment crée un .iso!!!(je sais je suis nul)

tu pourais m'aider???
Contenus similaires
15 Juin 2004 21:36:39

tu as bien la version française?
15 Juin 2004 21:37:59

non j'arrive pas la mettre en francais quant je vais sur langue et que je clic sur francais il reste en anglais....
15 Juin 2004 21:44:34

arf c dommage.....
mais bon je peus kan meme t'aidé avc ça:
appuie sur la touche F5 ensuite un menu aparait:
selectionne ton lecteur
met le point à gauche pour créé un fichier ISO
selectione le repertoire où tu souhaite ke le .iso aparait.
15 Juin 2004 21:49:09

merci attend je vais essayer mais j'ai cocher une case dans winiso et il ma pas afficher le message donc je fais voir si sa marche...

mais merci beaucoup quand meme au moin je sais comment sa marche....merci a toi
15 Juin 2004 21:50:24

ça fais toujours plaisir d'aider les gens!! :-D ;-)
15 Juin 2004 22:09:13

win iso a planter j'ai reussi avec ultra iso merci encore
15 Juin 2004 22:14:40

win iso a planter j'ai reussi avec ultra iso merci encore
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS