Votre question

PC monté NEUF ne boot pas .

Tags :
  • PC
  • config
  • Boot
  • Matériel
Dernière réponse : dans Matériel informatique
13 Avril 2013 11:00:25

Bonjour ,

hier je suis allé acheté des composants informatique pour monter un petit PC , je ne suis pas expert mais ce n'est pas le premier que je monte .

le soucis étant que le pc démarre mais ne boot pas , ce que je peux vous dire :

- Alim Ok

- carte graphique Ok ( installé sur mon pc personnel pour tester )

- DDR OK ( installé sur mon pc personnel pour tester + installe de Win 7 ) .

- RAM ok ( ex RAM de mon pc personnel ) .


donc configue :

* AMD FX4100 black edition / 4 core 3.6GHz .

* CM ASUS M5A78L-M lx v2 ( socket compatible AM3+ ) support la DDR3

* RAM DDR3 - 2x 2Go Kinstone 1.333MHz

* DDR 500go seagate

* CG asus GT640

* Alimentation Corsair cx500


donc je répète tout ça neuf , hormis la RAM .

Autres pages sur : monte boot

14 Avril 2013 01:49:19

salut

ta une photo de ton montage ?
14 Avril 2013 15:00:13

bonjour

Tu peux préciser si Win7 a été installé à partir de ta nouvelle carte mère via tous ses composants ou si l'installation a été faite sur un autre PC, et que tu as juste récupéré le DD mis sur ta nouvelle config ?
Dans ce cas, ça pourrait être la source du problème
A vérifier également : version BIOS égale ou supérieure à 0402 (d'après site du constructeur)

bye
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS