Votre question

Reboots intempestifs - CG ou Alimentation ?

Tags :
  • Bios
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
15 Avril 2013 18:37:21

Bonsoir,

Mon ordinateur redémarre souvent en ce moment pour je ne sais quelle raison. Parfois il redémarre en bipant 2 fois, et me propose de charger le bios par défaut ou de rentrer dans le setup (je charge le bios par défaut et il démarre normalement), parfois il redémarre normalement, ou encore parfois juste avant de redémarrer, j'ai un bluescreen... Il me rend fou ! :p 

Suite à un redémarrage, j'ai pu obtenir l'aide de windows qui me dit :


Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7601.2.1.0.256.48
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: d1
BCP1: 00000008
BCP2: 00000002
BCP3: 00000000
BCP4: 952C8FEB
OS Version: 6_1_7601
Service Pack: 1_0
Product: 256_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\041413-22807-01.dmp
C:\Users\MonPC\AppData\Local\Temp\WER-101962-0.sysdata.xml

Lire notre déclaration de confidentialité en ligne :
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0...

Si la déclaration de confidentialité en ligne n’est pas disponible, lisez la version hors connexion :
C:\Windows\system32\fr-FR\erofflps.txt


Je viens de passer un gros coup d'aspirateur, de démêler les fils partant de l'alimentation.
J'ai eu le droit à un autre redémarrage ...

J'ai également enlevé l'arrivée de l'alim sur le lecteur CD qui ne me sert pas à grand chose actuellement. Pour le moment, rien du tout, mais ça peut venir d'un coup :/ 

Quels tests pourrai-je faire pour m'assurer de la pièce à changer ?
Cela pourrait-il venir d'un virus ?

Autres pages sur : reboots intempestifs alimentation

15 Avril 2013 20:27:59

Hello, j'ai essayé avec la version Memtest pour windows, j'ai eu aucun soucis.
Mais je vais du coup tenter avec celle-là.
Avec Speedfan, mon GCU ne dépasse pas les 63° en jeu, et mon core n'excède pas les 50°...
Contenus similaires
16 Avril 2013 10:19:23

Aucun soucis avec Memtest86
16 Avril 2013 12:30:12

J'ai réussi à voir que le test façon bootable de Memtest plantait avec des lignes rouges.
J'ai enlevé une barrette de RAM, et le test s'est déroulé normalement.
J'en ai donc déduit que le problème venait de ma 1ère barrette de RAM.
Merci à toi.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS