Votre question

Problème de processeur bridé

Tags :
  • msi-bride
  • PC
  • Processeurs
  • processeur-bride
Dernière réponse : dans Matériel informatique
15 Juillet 2013 19:08:00

Bonjour,

Alors longue histoire, j'ai un pc fixe. Qui marche super bien A LA BASE !! lol Je joue très facilement a L.o.l, ccs, ... Beaucoup d'autre jeux, une fois il a planter et impossible de jouer j’étaie a 08 IPS alors que je tournais a plus de 60. Alors ont a remarquer le processeur se bridais. Après magouille dans le BIOS on va réussi a le débrider. Et j'ai changer de carte mère sauf qu'il refait la même chose. Le soucis, c'est qu'il affiche le bon paramètre c'est a dire 333x9.5 qui normalement devrais me mettre du 3 MHZ hein !! sauf qu'au final j'ai du 1.9Mhz !! Comme s'il n'appliquait pas les paramètres.
Carte mère: MSI G41M P33 Combo, processeur E8500.
Pouvez vous m'aider ?
Parce que du coup, je ne peux rien faire dessus, sans que ça lag, alors qu'avant c'était niquel !!

Merci beaucoup ;) 

Autres pages sur : probleme processeur bride

16 Juillet 2013 15:12:38

Bonjour,

La dernière fois qu'ont la mis à jour, c'est pour ça que j'ai du changer la carte mère. Ça la grillé :s
Tout a été nettoyé a l’intérieur :) 
Contenus similaires
16 Juillet 2013 16:12:40

Ok etas tu toujours le même problème

Pour la mise à jour du bios si tu suit bien le tuto tu n'aura aucun problème ;) 
16 Juillet 2013 18:18:36

Le bios à deja la dernière mise a jour.
16 Juillet 2013 18:57:11

Ok et tu as toujours le même problème ?
18 Juillet 2013 15:35:18

Oui ^^
18 Juillet 2013 16:11:12

Tu as installé quoi comme logiciel ?

Regarde dans msconfig ce qui démarre en même temps que Windows et poste moi la capture ici
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS