Votre question

modem tele2 problem ! de configuration

Tags :
  • Matériel
  • Logiciels
Dernière réponse : dans Logiciels
25 Novembre 2003 23:01:16

voila quand je redemarre lordi et que je veu me conecté je ne peu pa car ca me met erreur materiel non reconu donc la je debranche le modem et je le rebranche et c bon ca marche apre 2tentative de conection je peu me conecté ca marche impecable apre je tourne en 604 kbps c impec sauf que je nest pa tro envi de refaire cette manipulation a chaque demarage de lordi alor ou c un problem de configuration ou un autre aidé moi c chian merci a lavance :-)
dsl les modo et admin je ne savé pa trop ou placé ce sujet donc je les mit ds logiciel @++

Autres pages sur : modem tele2 problem configuration

25 Novembre 2003 23:08:37

même le modem clignote rouge?
25 Novembre 2003 23:10:00

o debut oui ms apre non il devien vert
Contenus similaires
26 Novembre 2003 08:16:49

Va voir mon topic qui s'apelle " Tele 2 ADSL" on t'aidera surement !
26 Novembre 2003 09:36:44

et dés qu'il devient vert tu peut te connecter
26 Novembre 2003 13:00:09

ouai des kil est vert c bon merci dididellie je v aller voir ca tt de suite
26 Novembre 2003 14:01:58

normalement au plus la rallonge est grande au plus il faut attendre pour qu'il devient vert
26 Novembre 2003 14:08:24

j ai commandeer en meme tps que je me suis inscrit chez TELE2 le modem BeWan apres juste 2 jours d essaie je les ai appelé pour qu il m envoie un StiKer .
voila debarrasser du put*** de modem Bawan je suis revenu sur mon ancien ECI et il marche nikel :D 
26 Novembre 2003 14:17:26

a bon et bin moi ca marche un peu mieu now ms je cherche un driver pr le metre a jours sinon je sui tro heureu de surfer en 600kps
26 Novembre 2003 14:20:39

g les nouveux pilotes contact moi si tu les veux
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS