Se connecter / S'enregistrer
Votre question

envoyer un message avec le réseau locale

Tags :
  • Réseau
  • Internet
Dernière réponse : dans Internet
20 Janvier 2005 13:43:58

Bonjour,
Je possede un réseau locale ché moi et je voudrer savoir coment on fait pour envoyer a lotre ordi un message.
merci
@+

Autres pages sur : envoyer message reseau locale

20 Janvier 2005 14:52:38

-Démarrer
-Executer
-net send "nomdupc ou ip" "message" (sans les guillements)
20 Janvier 2005 15:31:02

Slt
donc si j'ais bien compris je fait executer et dans le champ ou on marque il faut taper net send et a coter le non du pc ou son ip et pui a coter on marque le message et on fait entrer c'est sa?
Contenus similaires
20 Janvier 2005 15:31:35

tout a fait thierry !
20 Janvier 2005 15:34:59

et a lotre pc il faut fére coment pour que il le resoit?il va y avoir un truc qui souvre avec le message?
20 Janvier 2005 15:39:53

C'est une petite boîte de dialogue qui va s'ouvrir sur l'écran de ton pc, avec l'expéditeur du message et le message
20 Janvier 2005 15:41:17

Dès que l'autre reçois le message, on sait de qui sa vient ? (l'ip qui s'affiche où autres !)
21 Janvier 2005 14:36:41

oui tu sais de quel ordi du réseau provient le message.
21 Janvier 2005 22:03:51

slt

si tu veux carément faire un chat entre les 2 pc,

Démarrer>Éxécuter> tu tapes "winchat"

et après il ne te reste qu'à appeler l'autre PC de ton réseau.

++
5 Février 2005 12:38:56

bonjour !
j'ai essayé la commande "net send ipdemonpc commentaires" mais rien n'arrive a l'autre pc
(je note que j'ai un routeur et une connexion wi fi sans fil je ne sais pas si cela rentre en compte avec mon probleme)
merci d'avance :)  :o hlala:
5 Février 2005 14:00:16

Moi non plus je ni arive pas
17 Juin 2007 20:57:56

Salut,

Si cela ne fonctionne c'est sûrement parce que le service Affichage des messages n'est pas activé. Pour cela : aller dans Panneau de configuration, puis Outils d'administration, puis Services. Dans la liste, recherchez Affichage des messages et faites un clique droit dessus et Propriétés. Dans Type de démarrage, mettre Automatique. Un peu plus bas, cliquez sur Démarrer... laissez faire... et cliquez Ok.

Pour que votre message soit envoyé à coup sûr, n'inscrivez pas : net send ipdudestinataire votremessage, mais écrivez plutôt : net send * votremessage.

A plus,
17 Juin 2007 22:50:58

slt g entendu dire que a partir d'xp, la commande net send a été désactvé par microsoft, pour le réactivé, il faut peut-être faire la méthode de mirage3c mais je n'en sais rien du tout
18 Juin 2007 10:45:51

Salut,

Pour fonctionner, net send à besoin que le service Affichage des messages soit activé. Dans Windows XP SP2 ce service a été désactivé exprès car, des personnes ou robots malveillants utilisaient ce service pour envoyer des messages indésirables, il faut donc le réactiver, mais attention, il est possible que vous receviez parfois des messages provenant d'Internet.

A plus,
30 Octobre 2007 18:06:56

Avec cette commande, pour envoyer à tous les pc du réseau :

net set * message

Elle marche bien ^^
22 Août 2011 11:50:15

PoulS a dit :
-Démarrer
-Executer
-net send "nomdupc ou ip" "message" (sans les guillements)


Bonjour

J'ai essayé de faire comme indiquer pour envoyer un message àl'autre pc, su le même réseau local, mais cela ne fonctionne pas !

Es-ce qu'il y à quelque chose que je dois faire avant ?

Je fais ceci dans l'invite de commande > net send l'ip de l'autre pc mon message

et rien ne s'envois, je reçois juste un message tel que (exemple) > ( accound : computer : config : continue : file : group : help : hlpmsg : localgroup : pause : session : share : start : statistics : stop: time : use : user : vieuw ) (tout en majuscule)

Merci de m'éclairer (m'aider)

Bien à vous

Pippo's
17 Avril 2012 21:16:41

Mirage3C a dit :
Salut,

Si cela ne fonctionne c'est sûrement parce que le service Affichage des messages n'est pas activé. Pour cela : aller dans Panneau de configuration, puis Outils d'administration, puis Services. Dans la liste, recherchez Affichage des messages et faites un clique droit dessus et Propriétés. Dans Type de démarrage, mettre Automatique. Un peu plus bas, cliquez sur Démarrer... laissez faire... et cliquez Ok.

Pour que votre message soit envoyé à coup sûr, n'inscrivez pas : net send ipdudestinataire votremessage, mais écrivez plutôt : net send * votremessage.

A plus,


le probleme c'est que moi, il n'y a pas outil d'administration, sa fait un font blanc avec ecri reseau et internet, accessibiliter, ...
17 Avril 2012 21:17:54

Mirage3C a dit :
Salut,

Si cela ne fonctionne c'est sûrement parce que le service Affichage des messages n'est pas activé. Pour cela : aller dans Panneau de configuration, puis Outils d'administration, puis Services. Dans la liste, recherchez Affichage des messages et faites un clique droit dessus et Propriétés. Dans Type de démarrage, mettre Automatique. Un peu plus bas, cliquez sur Démarrer... laissez faire... et cliquez Ok.

Pour que votre message soit envoyé à coup sûr, n'inscrivez pas : net send ipdudestinataire votremessage, mais écrivez plutôt : net send * votremessage.

A plus,


Je voulais dir un fond bleu
17 Avril 2012 21:49:10

Mirage3C a dit :
Salut,

Si cela ne fonctionne c'est sûrement parce que le service Affichage des messages n'est pas activé. Pour cela : aller dans Panneau de configuration, puis Outils d'administration, puis Services. Dans la liste, recherchez Affichage des messages et faites un clique droit dessus et Propriétés. Dans Type de démarrage, mettre Automatique. Un peu plus bas, cliquez sur Démarrer... laissez faire... et cliquez Ok.

Pour que votre message soit envoyé à coup sûr, n'inscrivez pas : net send ipdudestinataire votremessage, mais écrivez plutôt : net send * votremessage.

A plus,


moi je ne trouve pas cette option
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS