Se connecter / S'enregistrer
Votre question

Problemme avec orange

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
24 Mai 2011 18:53:33

Bonsoirs,
Je suis chez orange depuis un moments et internet fonctionner corectement, aucun problemme.
Mais du jours au lendemain, imposible de me connecter et un message d'erreur apparait " Gestionnaire Internet.HLP. introuvable, voulez vous le chercher manuellement ? "

J'ai éssayer de d'ésinstaller le gestionnaire internet puis configurer ma conexion manuellement comme on me la deja conseiller mais rien a faire toujours l'indisponibiliter d'aller sur le net :( 

Pouriez vous m'aidez s'il vous plait
Merci à vos reponse futur

Ps: Je suis sur windows xp, et il s'agit du pc familliale donc avec mon pc portable en wifi sa fonctionne
Est possible que un de mes frere est supprimer un fichier ou quelque chose du genre ??

Autres pages sur : problemme orange

24 Mai 2011 19:43:02

Salut!

Tu as une livebox? tu es connecté par câble ou en wifi?

Clic sur démarrer > exécuter > tape cmd > dans la nouvelle fenêtre tape ipconfig et donne ce que tu vois. :) 
m
0
l
24 Mai 2011 20:52:55

Merci pour ta reponse.
Alors oui j'ai une livebox (inventel) et je suis par ethernet.
Lorsque j'ai taper ipconfi je voit:
Une erreur interne s'est produite: Cette demande n'est pas prise en charge contacter le service de support technique microsoft pour obtenir de l'aide
m
0
l
Contenus similaires
24 Mai 2011 21:28:33

il semblerait que ta carte réseau soit désactivé, vérifie dans démarrer > tous les programmes > communications > connexion au réseau

Vois ce qu'il y a, test un clic droit et regarde si tu peux activer la carte réseau?
m
0
l
25 Mai 2011 13:24:29

Salut, alors quand je vais dans connexion reseau, il y a qu'une seul icone marquer connexion au reseau local et il est afficher connecter juste en dessous
m
0
l
25 Mai 2011 17:35:59

ok,

lorsque tu fais démarrer > exécuter > cmd > et tu tape ping 192.168.1.1? que ce passe t-il?
m
0
l
25 Mai 2011 19:14:39

Dabord merci de prendre la patience de m'aider. alors quand dans cmd je tape ping 192.168.1.1 cela me marque:
Imposible de contacter le pilote IP ; code d'erreur 2.
m
0
l
25 Mai 2011 19:46:51

Je relis le sujet depuis le début car j'en suis plusieurs... :s
Tu te connecte en wifi et quand je t'ai demandé d'aller dans connexion au réseau tu ne voyais qu'une seul carte?
Si c'est bien le cas il semblerait que tes pilotes wifi sont désinstallé a priori. :s
m
0
l
25 Mai 2011 20:32:30

Euh non je me conecte en ethernet le wifi c avec mon pc portable et sa marche nikel mais avec le ethernet sa passe pas mais oui je vois qu'une seul carte dans connexion reseau
m
0
l
25 Mai 2011 21:53:00

Ok

Dans démarrer > exécuter > tu tape cmd > dans la console tu tape ping www.google.fr

Si non juste pour savoir :
lorsque tu vas dans connexion réseau > clic droit sur l'icône > propriétés > clic sur tcp/ip (pour le mettre en surbrillance) et clic sur propriété que vois tu?
m
0
l
27 Mai 2011 18:33:35

Quand je vais dans cmd avec ping www.google.fr, il est marquer "La requete ping na pas put trouver l'hote google. Verifier le nom et éssayer a nouveau "

Quand au tcp/ip dans proprieter je vois 2 onglets:
Un general ou il y est cocher "obtenir une adresse IP automatiquement " et "Obtenir un serveurs DNS automatiquement "

L'autre onglet il n'y a qu'un seul truc de cocher qui est IP privée automatique
m
0
l
28 Mai 2011 10:27:42

Tu peux toujours essayer de définir une adresse ip statique : 192.168.1.20 avec un masque de 255.255.255.0 la passerelle 192.168.1.1 (mais tu n'arrive pas à la joindre...)

Sinon je pensais tente une restauration du système : http://www.ac-nancy-metz.fr/services/monxp/restauration...

Sinon tu peux aussi essayer de redémarrer > appuyer sur F8 ou F10 ou F12 > démarrer ton pc en mode sans echec avec prise en charge réseau.
m
0
l
28 Mai 2011 13:59:07

Ok mais si c'est un problemme de la carte ethernet sa servirait a quelque chose ??
Car je soupsonne ma carte ethernet de ne plus fonctionner
m
0
l
29 Mai 2011 21:47:38

Une carte réseau en panne c'est très rare, c'est possible certes!
Cela ne coûte rien d'essayer, tu ne perdras pas de données.
m
0
l
29 Mai 2011 22:04:48

D'accord mais le bug a eu lieu le jours ou j'ai supprimer un virus de mon pc ya pa de chance qu'il reviennent ?
m
0
l
29 Mai 2011 23:12:54

Essaies un point de restoration du systeme...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS