Se connecter / S'enregistrer
Votre question

Déconnexions intempestives

Tags :
  • Wifi
  • Alice
  • Internet
Dernière réponse : dans Internet
12 Février 2011 09:13:54

Bonjour à tous,
J'ai parfois des déconnexions, ou bien le PC ne se connecte pas à Internet au démarrage. Je dois relancer le modem, soit en le débranchant du courant, ce qui est néfaste si c'est fait trop souvent, soit par la commande télé "Redémarrer le modem".
Ma question: je sais qu'il existe des logiciels qui reconnectent automatiquement, j'eu ça dans le temps. Lequel est conseillé ?
Précision: je suis chez Alice-Free avec le modem blanc & noir qui affiche l'heure en façade. Il a été testé par un technicien Alice qui s'est déplacé, le modem est OK. C'est vrai, car en cas de déconnexion de l'ADSL, l'heure s'éteint, et là, plus de téléphone non plus.
Or l'heure ne disparaît jamais, et le téléphone est toujours OK. La carte réseau a été vérifiée par un professionnel, elle est ok.
Il arrive parfois que l'ordi reconnecte tout seul.
Mille fois merci, bon week-end à tous :bounce:  :bounce:  . :bounce: 

Autres pages sur : deconnexions intempestives

12 Février 2011 09:41:59

Bonjour,

est-ce que le mode routeur est activé via le site d'Alice ?

pour le savoir, quand le PC est connecté, vérifier l'adresse IP à l'aide de la commande :

ipconfig

si il n'y a pas d'adresse commençant par 192.168.0.quelquechose
alors le mode routeur n'est certainement pas activé...

Autre question, lorsque le PC est "déconnecté"
quelle est l'icone qui apparait près de l'horloge ?

> cable débranché (croix rouge) ?
> pas d'accès internet / conflit d'adresse IP (point d'exclamation orange) ?
> connectivité normale ?

Bon courage ! ;) 
m
0
l
12 Février 2011 10:57:59

Alcofribas a dit :
Bonjour,

est-ce que le mode routeur est activé via le site d'Alice ?

pour le savoir, quand le PC est connecté, vérifier l'adresse IP à l'aide de la commande :

ipconfig

si il n'y a pas d'adresse commençant par 192.168.0.quelquechose
alors le mode routeur n'est certainement pas activé...

Autre question, lorsque le PC est "déconnecté"
quelle est l'icone qui apparait près de l'horloge ?

> cable débranché (croix rouge) ?
> pas d'accès internet / conflit d'adresse IP (point d'exclamation orange) ?
> connectivité normale ?

Bon courage ! ;) 


Merci. Quand je tape ipconfig et OK, la fenêtre noire apparaît une fraction de seconde et se ferme dans l'instant, donc je ne peux pas lire. Là, c'est bien la 1ère fois qu'une fenêtre saute en allant sur exécuter !

Tu parles de l'horloge sur le PC ? Une croix rouge apparaît et une fenêtre avec "un câble réseau est débranché". Mais l'horloge sur le modem, elle, affiche l'heure, ce qui prouve que l'ADSL passe. Alors je relance le modem, mais c'est ch....Ca peut être stable pendant 2 jours, puis déconnecter. Par exemple ce matin, aucun souci. Ah la la! Internet !!! Je n'y comprends rien
m
0
l
Contenus similaires
12 Février 2011 12:09:02

Alcofribas a dit :
Bonjour,

est-ce que le mode routeur est activé via le site d'Alice ?

pour le savoir, quand le PC est connecté, vérifier l'adresse IP à l'aide de la commande :

ipconfig

si il n'y a pas d'adresse commençant par 192.168.0.quelquechose
alors le mode routeur n'est certainement pas activé...

Autre question, lorsque le PC est "déconnecté"
quelle est l'icone qui apparait près de l'horloge ?

> cable débranché (croix rouge) ?
> pas d'accès internet / conflit d'adresse IP (point d'exclamation orange) ?
> connectivité normale ?

Bon courage ! ;) 


Je te fais une 2éme réponse, car je viens d'appeler Alice. Le mode routeur du modem est bien activé. Le conseiller m'a demandé de débrancher 5 fois le modem à la prise de courant, successivement , puis la -me fois, de la laisser branché. Il paraît que ça réinitialise et plus de déconnexions ! Affaire à suivre. Si ça marche, je posterai un avis sur Tom's Guide, afin d'aider d'autres internautes.
m
0
l
19 Février 2011 09:53:38

Alcofribas a dit :
Bonjour,

est-ce que le mode routeur est activé via le site d'Alice ?

pour le savoir, quand le PC est connecté, vérifier l'adresse IP à l'aide de la commande :

ipconfig

si il n'y a pas d'adresse commençant par 192.168.0.quelquechose
alors le mode routeur n'est certainement pas activé...

Autre question, lorsque le PC est "déconnecté"
quelle est l'icone qui apparait près de l'horloge ?

> cable débranché (croix rouge) ?
> pas d'accès internet / conflit d'adresse IP (point d'exclamation orange) ?
> connectivité normale ?

Bon courage ! ;) 


En fait, avec une réinitialisation modem, j'ai un peu moins de déconnexions, mais par exemple ce matin, pas d'internet, il m'a fallu relancer le modem. Une fois de temps à autre, bon, mais trop souvent, galère. Le modem étant OK, c'est l'ordi qui parfois, ne se connecte pas. Que faire ? Merci.
m
0
l
1 Mars 2011 14:39:39

Alcofribas a dit :
Bonjour,

est-ce que le mode routeur est activé via le site d'Alice ?

pour le savoir, quand le PC est connecté, vérifier l'adresse IP à l'aide de la commande :

ipconfig

si il n'y a pas d'adresse commençant par 192.168.0.quelquechose
alors le mode routeur n'est certainement pas activé...

Autre question, lorsque le PC est "déconnecté"
quelle est l'icone qui apparait près de l'horloge ?

> cable débranché (croix rouge) ?
> pas d'accès internet / conflit d'adresse IP (point d'exclamation orange) ?
> connectivité normale ?

Bon courage ! ;) 


Hier, 28/2, mon FAI, Alice, m'a conseillé 1) de poser un filtre ADSL sur toutes les prises téléphone, y compris celle du modem (je suis dégroupé, je n'ai plus France-Telecom). Conseil stupide, après quoi je n'avais plus de haut débit ! J'ai donc retiré les filtres. 2) D'éloigner le plus possible le combiné téléphonique du modem, à cause d'éventuelles interférences, ainsi que les enceintes du PC, tout ce qui peut perturber le modem. Si au bout de 72h, je n'ai plus de déconnexions, c'était ça. Je vous tiendrai au courant, si ça peut aider quelqu'un. Bonne semaine à tous. :pt1cable: 
m
0
l
1 Mars 2011 14:47:53

regardez si vos prise telephonique ne sont pas Oxydé defois sa y joue grandement
m
0
l
8 Mars 2011 09:14:38

error-404 a dit :
regardez si vos prise telephonique ne sont pas Oxydé defois sa y joue grandement


Je te remercie, Error-404. En fait il semble bien que ce soit la trop grande proximité du combiné tél par rapport au modem, ainsi que celle des enceintes - au moins celle qui comporte des boutons - car, les ayant éloignés, je n'ai plus de déconnexions. Mais l'oxydation pourrait jouer un rôle, c'est vrai. Il ne faut pas grand chose pour boguer.
Bonne journée. :bounce: 
m
0
l
15 Mars 2011 09:22:25

error-404 a dit :
regardez si vos prise telephonique ne sont pas Oxydé defois sa y joue grandement


Je confirme, c'était bien ça. Hier, en posant à côté du modem un smartphone dont le wifi était activé, j'ai eu une déconnexion. Donc problème résolu. Merci encore à ceux qui m'ont aidé. :pt1cable: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS