Se connecter / S'enregistrer
Votre question

Icone Connexion reseau sans fil disparue

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
1 Mai 2010 13:20:43

Bonjour,
Je rencontre un souci pour me connecter à ma NeufBox, l'icône de connexion sans fil n'apparait pas dans les connexions réseau. Je ne peux pas faire de recherche de réseau sans fil. J'étais jusqu'à présent chez Free, l'icône n'apparaissait pas non plus mais je naviguais sans problème jusque là. C'est en installant la Neufbox que je me suis rendue compte que je ne pouvais pas configurer d'autre connexion. Je suis allée ds le gestionnaire de périphériques, il n'y a aucun problème concernant la carte Realtek RTL8187SE, elle fonctionne correctement d'après ce qu'il est noté... ET je ne pense pas qu'elle soit en panne puisqu'elle fonctionnait très bien avec Free il a 2 jours juste avant mon changement d'opérateur... :pt1cable: 
Si quelqu'un peut m'aider.
PS : il va s'en dire que j'ai déjà essayé d'allumer et éteindre avec le bouton mon wifi... Pour ceux qui poseraient la question..

Autres pages sur : icone connexion reseau fil disparue

a b 2 Internet
1 Mai 2010 17:30:21

Tu peux essayer ça :
1. ouvrir vos connections réseaux
2. cliquez droit sur votre connection sans fil pour sélectionner "propriétés"
3. dans l'onglet général selectionnez " protocole internet TCP/IP" il dois être en surbrillance pour que s'affiche plus bas une case a cocher : " afficher l'icone dans la zone de notification une fois la connection etablie" !!!
cochez la !!! appliquez! ok!!
m
0
l
1 Mai 2010 17:49:13

Merci mais c'est bien là le problème : Je n'ai plus l'icône connection sans fil.
Quand je dis que l'icône a disparu, je ne parle pas de celle en bas à droite dans la barre des taches mais de celle dans le panneau de config... Je me suis mal expliquée.
m
0
l
Contenus similaires
1 Mai 2010 18:06:50

Merci, je suis tombée sur ce tuto hier soir et j'ai déjà vérifié que le service "configuration automatique sans fil" soit automatique et démarré, il l'était déjà... Et lorsqu'ensuite je suis retournée dans le panneau de config pour continuer la manip, je suis restée bloquée car il n'y a tjr pas de réseau sans fil, je n'ai que le réseau local.
Si tu vois une autre solution...?
m
0
l
1 Mai 2010 18:08:58

Par ailleurs, j'ai aussi essayé de créer une autre connexion, mais à un moment il m'indique qu'un périphérique est déconnecté (la fameuse carte realtek). Le gestionnaire de périphérique ne m'indique aucune erreur, il est sensé fonctionner correctement.. Je vais devenir folle.
m
0
l
a b 2 Internet
1 Mai 2010 18:14:50

Il faut peut être ré installer le driver de cette carte .
m
0
l
11 Mars 2011 17:18:06

Bonjour j'aimerai savoir si tu avais trouvé la solution a ton problème car j'ai exactement la même chose chez moi...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS