Se connecter / S'enregistrer
Votre question

Problème Démarrage écran Bleu ....

Tags :
  • Disque de démarrage
  • Sécurité
  • Écran bleu
Dernière réponse : dans Sécurité et virus
12 Décembre 2013 10:10:06

Tout d'abord bonjour à tous....

Voilà j'explique mon problème.... cela fait maintenant 2 semaines que mon PC ne veut pas démarrer correctement.
Une fois il va m'afficher l’écran bleu avec des infos que je mettrais un peu plus bas, une fois il va planter au démarrage sur la barre de progression windows, une fois l'écran ne va même pas s'allumer, et une autre fois il me demande de lancer sur le bios l'outils de réparation, ce que je fais et me demande de restaurer à une date antérieure, ce que je fais également et là miracle le pc se relance. Mais JAMAIS de manière normal et naturel.

Lors des rare fois ou j'arrive à arriver sur le bureau (après une restauration date antérieure), je lance un scan complet de mon antivirus Bitdefender total security 2014 (pas d'anomalies détectées), un scan de adwcleaner dernière version (il me trouve quelques trucs qu'il efface dans la foulé), un scan de CCcleaner (cookies, et autre merdouilles sont supprimés et la base de registre est nettoyé) et avec ça, le lendemain rebelote pour la galère du démarrage...

Actuellement je suis sur un autre PC pendant que je galère à redémarrer le PC en question.
Pendant que je vous écris, le PC est allé jusqu’à me proposer la restauration et lors du redémarrage il replante et l'écran ne s'allume même pas.

Je suis à bout.... je tourne en rond et je vois pas.....

Ma configuration:
Windows 7 édition intégrale
64 Bit
Ram : 6.00GO
DD: 2x500Go
Processeur: Intel Core Quad CPU Q6600 2.40GHz
carte graphique: Nvidia GeForce 8600GT

INFOS de l'écran bleu:

DRIVER_IRQL_NOT_LESS_OR_EQUAL
Technical information:
*** STOP: 0x000000D1 (0x000000000BE0D0C0, 0x00000000000000002, 0x0000000000000001, 0XFFFFF880037C5C0F

*** USBPORT.SYS - ADRESS FFFFF880037C5C0F base at FFFFF8800379B000, Datestamp 4a5bcc07

Je rajouterai que je m'est à jour, je scan, je nettoie mes cookies et autres merdouilles régulièrement.

Je pense plus à un driver à la con qui c'est mal instalé, une mise à jour qui à eu un problème ou mes barrettes qui ont un problème... Mais ne sachant pas déchiffrer les infos de l'écran bleu, je m'adresse vers vous pour me filer un petit coup de main.....

Merci d'avance à tous.....

Autres pages sur : probleme demarrage ecran bleu

a c 599 8 Sécurité
12 Décembre 2013 19:25:51

Bonsoir,

Ce n'est pas une infection ;) 

C’est le pilote de port USB qui est en cause.

Donc, teste en débranchant tous ce qui peut être branché sur les ports USB pour voir déjà, si le démarrage est ok, cela se confirmera.
Si le démarrage plante encore, il est possible que ce soit un souci matériel en interne sur les connexion de port USB.

:jap: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS