Votre question

Probleme de reseau

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
Anonyme
14 Février 2011 21:11:59

bonjour j'ai un probleme je n'ai plus de connexion au réseau mon wifi ne fonctionne plus il ya un triangle jaune qui est apparu
tout marche bien je sais pa se que j'ai touche et tout est parti j'i essayer de l'eteindre puis de l'allumer ma y a rien qui change
aider moi svp

Autres pages sur : probleme reseau

a b 2 Internet
15 Février 2011 11:06:39

quand tu pointe sur le triangle jaune, ça dit quoi?
m
0
l
15 Février 2011 13:49:22

tu fais démarer > exécuter > cmd
ensuite t'auras une fenêtre noire DOS, là dedans tu tapes "ipconfig /release" et ensuite "ipconfig /renew" en respectant bien les espaces en ipconfig et le / .
/!\ Ne mets pas les guillemets /!\
m
0
l
Contenus similaires
15 Février 2011 15:49:57

Salut.

Tu as sans doute toucher aux paramètres de connexion (IP, passerelle...)
Fais un clique droit sur ta connexion. Clique sur l'onglet Gestion du réseau", puis cherche la ligne "Internet protocole V4 (TCP/IPv4), clique dessus, puis clique sur propriété. Coche "Obtenir une adresse automatiquement".
m
0
l
15 Février 2011 16:29:26

kevin57340 a dit :
Salut.

Tu as sans doute toucher aux paramètres de connexion (IP, passerelle...)
Fais un clique droit sur ta connexion. Clique sur l'onglet Gestion du réseau", puis cherche la ligne "Internet protocole V4 (TCP/IPv4), clique dessus, puis clique sur propriété. Coche "Obtenir une adresse automatiquement".


Comment il serait arrivé jusque là??? :??: 
m
0
l
15 Février 2011 20:44:52

Des fois, on fait des manipulations juste pour "tester"...
Au pire, si ce n'est pas ça, un reboot de la box devrait arranger ce soucis.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS