Se connecter / S'enregistrer
Votre question

Problème rare (navigateur fonctionne et appli ext se co pas au net)

Tags :
  • Vpn
  • Internet
Dernière réponse : dans Internet
29 Janvier 2011 10:51:18

Bonjour,


J'ai un problème internet depuis plusieurs semaines.
J'ai essayé certains VPN pour améliorer la sécurité de mon pc.
Après avoir essayer HOTSPOT Shield (ddl sur le site officiel), ayant vu qu'il ne marche pas efficacement, j'ai supprimé le programme.
Plus tard après avoir abandonné cette idée folle j'ai repris mes petite affaire mais un problème c'est posé.
j'avais accès internet mais ceci s'afficher sur mes info connection (en bas à droite):
http://www.casimages.com/img.php?i=110129104135958707.p...

ainsi j'ai cherché d'où venez le problème.
Surpris j'ai été quand j'ai vu le VPN que j'avais effacé intact dans mes fichiers, mes services de démarrage et mes services internet.
N'ayant pas réfléchi, j'ai tout éffacé.

Par la suite j'ai été blocké, en effet encore maintenant, j'ai accès au navigateur ainsi qu'à skype mais les applications exterieurs (jeux, msn, Team speak, steam) ne communique pas via internet.
Et j'ai toujours l'image barré du réseau.
Je n'ai trouvé aucun sujet comparable à mon cas.
Voilà j'ai essayé du coté des permissions administrateur sans succès, j'ai aussi remet par défaut plusieurs paramètres expliqué par un ami, rien n'y a fait.

Las et desespéré, je m'en remet à vous.

Cordialement, un idiot fini.


EDIT:
voilà mon pc en détail:
http://www.casimages.com/img.php?i=110129122805841913.p...

FAI: neuf
par une neuf box raccordé en ethernet 10Méga

Autres pages sur : probleme rare navigateur fonctionne appli ext net

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS