Se connecter / S'enregistrer
Votre question

Encore des problème emule + numericable !!!

Tags :
  • Adsl
  • Emule
  • Internet
Dernière réponse : dans Internet
19 Décembre 2010 15:26:06

Bonjour, Je sais que le sujet a été traité pas mal de fois, mais après pas mal de temps, je suis toujours en low id, alors voici mon problème j'avais emule qui fonctionnait en hight avec une configuration des ports sous numericable, et puis du jour au lendemain, plus rien je retombe en low id, donc je suis allez reconfigurer des ports, mais sans résultat, j'ai lu pas mal de pages pour suivre les indications, mais rien ne fonctionne, pourtant ça fonctionnais avant !

De plus aujourd'hui après une coupure internet je n'ai plus le réseau Kad, c'est pourquoi je vous demande a l'aide !!

je ne sais comment configurer mes ports, ou y a t-il des cases spécifiques sous emule importantes pour une bonnes connexions ?
Je précise que j'ai le modem numéricable cbv734ew, que mes pare-feu sont normalement ouvert, que je suis sous Kapersky, voila, j’espère avoir des réponses ce serait super gentil !!! merci

Autres pages sur : probleme emule numericable

19 Décembre 2010 20:31:15

Bonjour,

Tout d'abort tu dois connaitre ton IP LAN...
Démarrer > Exécuter > cmd dans l'invite tapes ip config
Tu va avoir une liste d'information relèves ton ip sur le réseau du genre 192.168.1.X

Ensuite tu vas dans la configuration de ton routeur et tu ouvres les ports 4662 en TCP et 4672 en UDP sur cette meme ip LAN.

Tu ouvres ensuite emule et dans la configuration tu ouvres les memes ports... tu démarres les serveurs et normalement ca devrais etre bon! ;) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS