Votre question

Je ne peux plus me connecter à internet avec Firefox. Que faire?

Tags :
  • Ssl
  • Connexion
  • portable
  • Ubuntu
  • Internet
Dernière réponse : dans Internet
11 Novembre 2010 17:13:48

Bonjour,
Je suis utilisateur d' ubuntu depuis la rentrée de septembre mais j'ai encore un PC windows portable qui me sert dans mes déplacements.Tout allait bien quand hier ma connection à Firefox a été rendue impossble. Voici le message d'alerte :

Échec de la connexion sécurisé

Une erreur est survenue pendant une connexion à mail.google.com.

Connexion sécurisée impossible car le protocole SSL a été désactivé.

(Code d'erreur : ssl_error_ssl_disabled)

* La page que vous essayez de consulter ne peut pas être affichée car l'authenticité des données reçues ne peut être vérifiée.

* Veuillez contacter les propriétaires du site Web pour les informer de ce problème.
Vous pouvez également utiliser la commande dans le menu d'aide pour signaler un site non fonctionnel.

Comment faire pour réparer ça ?

D'ailleurs j'ai essayé de charger google chrome pour

.deb 64 bits (pour Debian/Ubuntu)

et j'ai eu :

Échec de la connexion sécurisée

Une erreur est survenue pendant une connexion à dl-ssl.google.com.

Connexion sécurisée impossible car le protocole SSL a été désactivé.

(Code d'erreur : ssl_error_ssl_disabled

* La page que vous essayez de consulter ne peut pas être affichée car l'authenticité des données reçues ne peut être vérifiée.

* Veuillez contacter les propriétaires du site Web pour les informer de ce problème.
Vous pouvez également utiliser la commande dans le menu d'aide pour signaler un site non fonctionnel.

J'avoue une certaine incompétence en ce qui concerne l'informatique.

Au revoir



Autres pages sur : connecter internet firefox

a b 2 Internet
21 Novembre 2010 17:58:51

== Up ==
m
0
l
17 Février 2012 11:48:12

qwaqwaqwa a dit :
Bonjour,
Je suis utilisateur d' ubuntu depuis la rentrée de septembre mais j'ai encore un PC windows portable qui me sert dans mes déplacements.Tout allait bien quand hier ma connection à Firefox a été rendue impossble. Voici le message d'alerte :

Échec de la connexion sécurisé

Une erreur est survenue pendant une connexion à mail.google.com.

Connexion sécurisée impossible car le protocole SSL a été désactivé.

(Code d'erreur : ssl_error_ssl_disabled)

* La page que vous essayez de consulter ne peut pas être affichée car l'authenticité des données reçues ne peut être vérifiée.

* Veuillez contacter les propriétaires du site Web pour les informer de ce problème.
Vous pouvez également utiliser la commande dans le menu d'aide pour signaler un site non fonctionnel.

Comment faire pour réparer ça ?

D'ailleurs j'ai essayé de charger google chrome pour

.deb 64 bits (pour Debian/Ubuntu)

et j'ai eu :

Échec de la connexion sécurisée

Une erreur est survenue pendant une connexion à dl-ssl.google.com.

Connexion sécurisée impossible car le protocole SSL a été désactivé.

(Code d'erreur : ssl_error_ssl_disabled

* La page que vous essayez de consulter ne peut pas être affichée car l'authenticité des données reçues ne peut être vérifiée.

* Veuillez contacter les propriétaires du site Web pour les informer de ce problème.
Vous pouvez également utiliser la commande dans le menu d'aide pour signaler un site non fonctionnel.

J'avoue une certaine incompétence en ce qui concerne l'informatique.

Au revoir





dans firefox :
outils /options /avancé / chiffrement et coche activer ssl
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS