Votre question

Gros Problème de connexion au reseau local & internet... :/

Tags :
  • Wifi
  • Moteur de recherche
  • Internet
Dernière réponse : dans Internet
9 Novembre 2010 20:20:46

Bonsoir..
.. on m'a passé un portable à dépanner .. mais je vois vraiment pas quoi faire... impossible à le connecter sur internet.... !
impossible d'acceder au routeur par 192.168.1.1 (sur 2 routeur différent). .... que ce soit soit par wifi ou par ethernet.

Pourtant une fois le cable branché il reconnait la neufbox... que faire??

Config :

Packard Bell -easynote TJ65 / WIN 7
INTEL T4300
4Go / 500 Go

je viens de faire un ipconfig /all .. ça crainds degun je le met ici ?

veuillez agréer mes salutation distinguées, ainsi qu'un bénédiction sur 25 génération à toute personne ayant l'amabilité de consacrer une partie de son temps libre à cette question ô combien importante.

Autres pages sur : gros probleme connexion reseau local amp internet

9 Novembre 2010 22:23:24

OK tu doit savoir que neuf ou SFR demande un identifiant et un mot de passe pour se connecter à internet, ce n'est pas le même système que la box d'orange, netgear, bouygues etc...
pour neuf tu dois aller sur internet simplements, tape google dans le moteur de recherche et lance le ensuite il devrai te demander un identifiant et un mot de passe voila.
m
0
l
9 Novembre 2010 22:53:13

Merci de ta réponse borrougagno,
mais le problème c'est que je n'ai pas justement accé à cette page .. je vais régulierement régler ou vérifier des paramètres de routeur (tcp /udp etc..) par mon PC fixe ou encore mon pc portable .......

..... mais ce pc portable n'a accée à rien :ni internet ni le routeur ... pourtant windows reconnait qu'il est raccordé à ma box (j'ai essayé sur une autre box.. meme problème... !) ...

j'ai réinstallé les drivers de la carte réseau... meme problème...
m
0
l
Contenus similaires
9 Novembre 2010 23:24:32

Salut,

Oui tu peux poster ici le résultat de ipconfig /all on y verra sûrement deux trois renseignements utiles.
m
0
l
9 Novembre 2010 23:33:39

...voila pour ipconfig ..en espérant que ça puisse donner quelque chose.. !

Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : Lauriane-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activ‚ . . . . . . . . : Non
Proxy WINS activ‚ . . . . . . . . : Non

Carte r‚seau sans fil Connexion r‚seau sans filÿ:

Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Atheros AR5B93 Wireless Network Adapter
Adresse physique . . . . . . . . . . . : 70-1A-04-09-F5-76
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::8ee:22c1:8604:14dd%12(pr‚f‚r‚)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.42(pr‚f‚r‚)
Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
Bail obtenu. . . . . . . . .ÿ. . . . . : lundi 8 novembre 2010 18:37:23
Bail expirant. . . . . . . . .ÿ. . . . : mercredi 10 novembre 2010 17:02:16
Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 309336580
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-12-57-AA-8B-00-1F-16-CB-2A-DC
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Ethernet Connexion au r‚seau local :

Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Broadcom NetLink (TM) Gigabit Ethernet
Adresse physique . . . . . . . . . . . : 00-1F-16-CB-2A-DC
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::69cf:f9d:46a1:348b%11(pr‚f‚r‚)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.44(pr‚f‚r‚)
Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
Bail obtenu. . . . . . . . .ÿ. . . . . : lundi 8 novembre 2010 18:39:13
Bail expirant. . . . . . . . .ÿ. . . . : mercredi 10 novembre 2010 17:02:16
Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 184557334
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-12-57-AA-8B-00-1F-16-CB-2A-DC
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Tunnel Connexion au r‚seau local* :

Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Teredo Tunneling Adapter
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui
Adresse IPv6. . . . . . . . . . .ÿ. . .: 2001:0:5ef5:79fd:20df:35b:a9b5:901b(pr‚f‚r‚)
Adresse IPv6 de liaison locale. . . . .: fe80::20df:35b:a9b5:901b%17(pr‚f‚r‚)
Passerelle par d‚faut. . . .ÿ. . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : D‚sactiv‚

Carte Tunnel isatap.{1E6FD6FE-80A4-45F3-9D49-3AFBB63654CD} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui

Carte Tunnel isatap.{B1C774AD-2817-4F24-A57A-F5F129174A1D} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #3
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui
m
0
l
9 Novembre 2010 23:37:55

D'accord... il ne faut pas mettre la box en serveur DNS.
Mets ceux du neuf
DNS primaire Neuf : 80.118.192.100
DNS secondaire Neuf : 80.118.196.36
ou ceux de google
primaire 8.8.8.8
secondaire 8.8.4.4
m
0
l
9 Novembre 2010 23:39:09

ok donc tout est bien relier a ta box mais essaye comme je t'ai dit.
m
0
l
10 Novembre 2010 12:40:51

borrougagnou a dit :
ok lance ce logiciel
http://windows7themes.net/download/winsockfix.bat
et redémarre

et si ça ne marche pas télécharge ce logiciel et execute le, clique sur "FIX" dès qu'il te redemanderas de redémarrer le PC fait OK et normalements tu devrai peut être avoir accès.

http://download1us.softpedia.com/dl/401292a33c77cb6405a...




winsockfix.exe me met un message d'erreur à la fin ( erreur 52 je crois) ... sinon pas de changement..

pour IPv4 j'ai bien mis les DNS du neuf mais toujours pas de changement.. .. mmh :( 

pour info il n'y a pas que le web qui ne marche pas..
m
0
l
10 Novembre 2010 13:41:13

pixeliz a dit :
winsockfix.exe me met un message d'erreur à la fin ( erreur 52 je crois) ... sinon pas de changement..

pour IPv4 j'ai bien mis les DNS du neuf mais toujours pas de changement.. .. mmh :( 

pour info il n'y a pas que le web qui ne marche pas..


A oui? Et quoi d'autre?
As tu fais des scan antivirus atispywares?

Spybot et Malwarebytes Antivir ou Avast et puis Ccleaner
m
0
l
11 Novembre 2010 02:03:31

... j'ai testé en mode sans echec avec reseau... et là ça marche.... mhh.... !:/
j'ai testé les antispyware, ccleaner... glary utilities....... ....pas de changement...
m
0
l
11 Novembre 2010 10:31:01

Quel est le symptome ou messaeg d'erreur que tu as lors detes tentatives d'acces à internet ou au 19.168.1.1?
As tu vérifié le fichier hosts?
m
0
l
11 Novembre 2010 23:43:06

maxoupierrotin a dit :
Quel est le symptome ou messaeg d'erreur que tu as lors detes tentatives d'acces à internet ou au 19.168.1.1?
As tu vérifié le fichier hosts?

message classique comme si j'étais offline et essayais d'atteindre une page internet ..
fichier hosts créer par spybot depuis et rien de nouveau
m
0
l
11 Novembre 2010 23:54:32

et tu n'envisages pas de copier les données ailleurs et ed tout remettre à plat sur cette machine?
m
0
l
12 Novembre 2010 00:21:01

OK as tu essayer le "WINSOCKFIX.bat" qui est un programme dos ou as tu seulements essayer le "WINSOCKFIX.exe"

ce sont tous les deux différent logiciel de réparation IP le WINDOWFIX.exe ne se lance que sous Windows alors que le WINSOCKFIX.bat se lance sous le dos mais ne fonctionne qu'avec Windows.
m
0
l
12 Novembre 2010 00:40:45

j'ai essayer aussi le .bat ..

ouip je vais tout "remettre à plat" .. dommage de pas savoir d'où la panne vient..
m
0
l
12 Novembre 2010 00:47:54

oui ou alors tu peut toujours essayer en regardant les fichiers qui sont démarrer dans "Services"
pour aller dans "Services" il faut aller sur Démarrer > Executer... > Services.msc
et tu regarde tous les programme qui sont en "Automatique" ou "Démarrer" ou "Désactiver" et tu change en double cliquant sur le processus
m
0
l
15 Novembre 2010 16:16:41

Moi j'ai une idée. Tu remet ta carte réseau en DHCP. (ip automatique). Tu dois utiliser soit ton wifi soit un câble mais pas les deux en meme temps.
Ouvre une page internet explorer :
Dans le menu Outils d'Internet Explorer, cliquez sur Options Internet, sur l'onglet Connexions, puis sur Paramètres réseau.
Sous Serveur proxy, activez la case à cocher Utiliser un serveur proxy pour votre réseau local.
Dans la zone Adresse, tapez l'adresse IP du serveur proxy.
Dans la zone Port, tapez le numéro de port utilisé par le serveur proxy pour les connexions clientes (par défaut, il s'agit du port 8080).
Vous pouvez activer la case à cocher Ne pas utiliser de serveur proxy pour les adresses locales si vous ne souhaitez pas utiliser le serveur proxy lorsque vous vous connectez à un ordinateur sur le réseau local (cela peut accélérer les performances).
Cliquez sur OK pour fermer la boîte de dialogue Paramètres du réseau local.
Cliquez à nouveau sur OK pour fermer la boîte de dialogue Options Internet.
m
0
l
17 Novembre 2010 14:02:45

spike93 a dit :
Moi j'ai une idée. Tu remet ta carte réseau en DHCP. (ip automatique). Tu dois utiliser soit ton wifi soit un câble mais pas les deux en meme temps.
Ouvre une page internet explorer :
Dans le menu Outils d'Internet Explorer, cliquez sur Options Internet, sur l'onglet Connexions, puis sur Paramètres réseau.
Sous Serveur proxy, activez la case à cocher Utiliser un serveur proxy pour votre réseau local.
Dans la zone Adresse, tapez l'adresse IP du serveur proxy.
Dans la zone Port, tapez le numéro de port utilisé par le serveur proxy pour les connexions clientes (par défaut, il s'agit du port 8080).
Vous pouvez activer la case à cocher Ne pas utiliser de serveur proxy pour les adresses locales si vous ne souhaitez pas utiliser le serveur proxy lorsque vous vous connectez à un ordinateur sur le réseau local (cela peut accélérer les performances).
Cliquez sur OK pour fermer la boîte de dialogue Paramètres du réseau local.
Cliquez à nouveau sur OK pour fermer la boîte de dialogue Options Internet.



merci pour l'info.. à l'occasion je testerais ..mais je lui ai redonner son pc...je lui ai installé ubuntu en parallèle avec 7....;)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS