Votre question

Deconnection intempestiv de la livebox

Tags :
  • Orange
  • Internet
Dernière réponse : dans Internet
14 Mai 2009 13:29:46

bonjour
voila j ai des gros soucis de deconnection j ai demenagé y a un mois et c la galere ma lingne exterieur est bonne elle a ete tester par un technicien wanadoo j ai echanger ma livebox une sagem1.1 et je suis en connection ethernet wanadoo m a dit de changer le filtre et le cable adsl ce qui est fait et c est toujours pareil. quand ca se deconnecte @clignote
aide moi merci

Autres pages sur : deconnection intempestiv livebox

14 Mai 2009 14:00:15

Salut.
Combien de prises téléphoniques as-tu dans ton domicile ? (utilisées, libres, occupées, filtrées, ...)
Utilises-tu une rallonge téléphonique entre la prise murale et le modem ?
As-tu testé ta LiveBox seule sur toute ton installation téléphonique (toutes les autres prises téléphoniques débranchées) ?
As-tu testé ta LiveBox sur une autre prise téléphonique (si t'en as d'autre) ?
As-tu testé avec un autre modem ?
As-tu testé ta LiveBox sur une autre ligne ADSL ?
Quels appareils électriques sont situés prêt de ta LiveBox (moins d'un mètre) ?
As-tu fait une remise à zéro + une reconfiguration de ta LiveBox ?
17 Octobre 2009 09:38:40

Salut!

Depuis mon déménagement, même prob que nath, ça se déconnectait toutes les nuits et 3x/jours et ça à bien duré 2 mois... Tout était OK sur mon installation.J'ai passé des heures au tél. avec orange, France Télécoms, et ça marchait toujours pas...
Aujourd'hui le problème est résolu, en fait, ça venait d'un petit condensateur avec trois pattes situé dans l'une de mes deux Prise téléphonique. J'ai appris ça sur un autre forum. j'ai démonté ma prise, retiré l'intrus et alors depuis 2 mois maintenant c'est connecté en permanence et avec plus de débit (+20ko/s). Et bien sur personne chez France Télécom n'est au courant. Normal quoi.
Enfin bon faut pas compter sur ces gens là, ils sont là pour la gamelle...
Peut être que ça en aidera certain en tout cas. :pt1cable: 
Contenus similaires
17 Octobre 2009 09:55:53

Sur 5 intervention par jours par technicien, il y a 2 voir 3 intervention ou nous retirons simplement cette Balise 3 pattes car elle vieillie très mal, un peut comme les Alimentation Sagem des Décodeurs TV et LiveBox V1

Nous avons plein de petite astuce comme ça, mais le vrais problème c'est que au 3900 on vous dit rien ! Et bien souvent on vous dé-configure la LiveBox donc ça nous fait perdre encore du temps la dessus !
17 Octobre 2009 11:25:14

nico_81 a dit :
Salut!

Depuis mon déménagement, même prob que nath, ça se déconnectait toutes les nuits et 3x/jours et ça à bien duré 2 mois... Tout était OK sur mon installation.J'ai passé des heures au tél. avec orange, France Télécoms, et ça marchait toujours pas...
Aujourd'hui le problème est résolu, en fait, ça venait d'un petit condensateur avec trois pattes situé dans l'une de mes deux Prise téléphonique. J'ai appris ça sur un autre forum. j'ai démonté ma prise, retiré l'intrus et alors depuis 2 mois maintenant c'est connecté en permanence et avec plus de débit (+20ko/s). Et bien sur personne chez France Télécom n'est au courant. Normal quoi.
Enfin bon faut pas compter sur ces gens là, ils sont là pour la gamelle...
Peut être que ça en aidera certain en tout cas. :pt1cable: 



Bonjour

Tu es tombé sur les mauvais de chez mauvais.

Car par 3 FAI différents, dont Orange, cette question m'a déjà été posée pas loin d'une petite centaine de fois. Tout juste si à chaque fois, je n'aurais pas dû aller chercher mon tournevis et démonter toutes les prises téléphoniques du quartier.

Par contre, la manip la plus stupide que m'a fait effectuer une "assistante en ligne" de Orange, vous la livre : (en résumé, j'ai supprimé les formules de politesses, et autres, pour gagner du temps ):

Moi : Je n'arrive pas à me connecter au site WWW.YYY.net (c'est mon site), alors que je peux me connecter à n'importe quel autre site.

Assistante : le site est peut être en panne ou en maintenance (ça, ce n'est pas stupide, car possible)

Moi : non, car c'est mon site, et je peux sans problème m'y connecter en passant par un autre FAI

Assistante : Alors, il vous faut réinitialiser Safari (Note : Safari est le navigateur fourni avec MacOS)

Moi ??? : Je n'utilise pas Safari, mais FireFox

Assistante : je ne connais pas FireFox, Lancer Safari et réiniialiser

Moi : cela ne servira à rien, puisque j'accède à la toile par FireFox. De plus, le problème ne vient pas de chez moi, mais de l'un de vos serveurs DNS, car j'accède correctement à mon site par ma 2ème connexion à Internet, chez un autre FAI.

Intermède et explications.

1) J'ai deux accès internet chez moi, avec 2 FAI différents. Accessoirement, ça permet de vérifier la fiabilité d'un service d'assistance.
2) L'assistante, en fait, sans me le dire, mais le savait-elle, elle même, voulait me faire vider le cache de navigation de Safari (pour le cas ou l'adresse en cache ne soit pas correcte et empêche une connexion qui n'aurait pas pris en compte un certain nombre de modifications de paramètres). Or, elle ne me demande pas ma version de Safari (la réinitialisation change selon la version), ni comment j'ai réglé les paramètres de réinitialisation : dans Safari, je peux cocher ou non "effacer le cache", "effacer les Cokies ", effacer l'historique de navigation". . . - à la limite, j'aurais pu décocher tous les paramètres à réinitialiser, elle ne me l' a jamais demandé. En plus, le cache qu'il aurait fallu effacer dans un tel cas, sur Mac, est le cache "système". Tout le monde, par ailleurs, peut se rendre compte que rien ne sert à vider le cache de navigation d'un navigateur si, de toute façon, on en utilise un autre, dont le cache n'est pas modifié. Quand à Safari, comme je ne l'utilise pas, l'adresse URL ne pouvait être en cache.

Reprise :

Assistante : Je vous dis de réinitialiser Safari. Si vous ne le faites pas, je coupe, car il ne servira à rien de continuer tant que cela n'aura pas été effectué
Assistante : avez-vous réinitialisé Safari


Moi (je ne suis pas contrariant, et MdR) : oui

Assistante : pouvez-vous accéder au site ?

Moi : non, toujours pas

Assistante : je ne vois pas. Je vais me renseigner, on vous répondra.

Moi : Veuillez me passer l'assistance de second niveau, qualifiée MacOS, si possible

Eclair d'intelligence, elle me passe un technicien qualifié.

re explications.

Technicien : "Je vais essayer de me connecter à votre site . . . Effectivement, je n'y parviens pas. Le problème vient de chez nous. J'avertis la maintenance des serveurs (ou une phrase de ce type), et vous tiens au courant.. Tout devrait être rétabli en 24/48 heures".

Et ce fut le cas.

@+
JM
17 Octobre 2009 12:10:52

[/quote]quotemsg=292846,4,1166396]Sur 5 intervention par jours par technicien, il y a 2 voir 3 intervention ou nous retirons simplement cette Balise 3 pattes car elle vieillie très mal, un peut comme les Alimentation Sagem des Décodeurs TV et LiveBox V1

Nous avons plein de petite astuce comme ça, mais le vrais problème c'est que au 3900 on vous dit rien ! Et bien souvent on vous dé-configure la LiveBox donc ça nous fait perdre encore du temps la dessus ![/quotemsg]

Bonjour,

En réponse à Technicien-FT, Bien puisque apparemment j'ai affaire à quelqu'un qui sais de quoi il parle, j'ai une question: rigolpazavex me dit que je suis tombé chez les plus mauvais des mauvais mais j'ai plutôt l'impression que ces gens savent très bien de quoi ils parlent je m'explique:
Au bout de 2 mois de bataille au téléphone ou on me demandais simplement si j'avais changé le transfo de ma livebox, pourtant j'ai bien parlé à une bonne vingtaine de personnes mais aucunes, qu'elles soient techniciens ou autres ne m'a parlé de ce problème qui à pourtant l'air connu. Par contre, on m'a dit plusieurs fois qu'ils voulaient bien m'envoyer un techniciens, moyennant 150€ si les problèmes venaient de mon installation, et c'était le cas mais heureusement je n'ai jamais accepté ça,ils a fallu que je trouve tout seul. Dans le même temps, bien sur, ils faut continuer à payer des prestations qui ne sont pas au rdv.
Je me demande vraiment si ils ont consigne de parler de certains problème voila et si c'est le cas, c'est scandaleux.
17 Octobre 2009 13:14:43

De toute façons, pour savoir si c'est l'alimentation de votre LiveBox. Touchez la, si on peut faire cuir un œuf dessus changer la. Cette opération et entièrement prise en charge par FranceTelecom et gratuit.

Pour la Balise dans la prise c'est pris en charge aussi.

Après tout dépend du technicien que vous aurez en face de vous ( celons son humeur etc )


A savoir que 1 déplacement coute 54.90€ c'est le minimum que l'ont peut vous facturez après ce prix évolue celons l'intervention.

Pour certain cas, personnes n'est au courant des problème sauf nous sur le terrain
17 Octobre 2009 13:30:41

FT-tech a dit :
De toute façons, pour savoir si c'est l'alimentation de votre LiveBox. Touchez la, si on peut faire cuir un œuf dessus changer la. Cette opération et entièrement prise en charge par FranceTelecom et gratuit.

Pour la Balise dans la prise c'est pris en charge aussi.

Après tout dépend du technicien que vous aurez en face de vous ( celons son humeur etc )


A savoir que 1 déplacement coute 54.90€ c'est le minimum que l'ont peut vous facturez après ce prix évolue celons l'intervention.

Pour certain cas, personnes n'est au courant des problème sauf nous sur le terrain


Bonjour


Je suis bien convaincu que les techniciens de terrains (en général des FT) connaissent un paquet de ficelles (cable pincé dans un NRA, oxydation d'un raccord . . . y compris des détours plus ou moins honnêtes entre NRA et DSLAM, que l'assistance ne ligne ne connaît pas.
mais le coup du condensateur des anciennes prises (les nouvelles n'en ont pas) est tellement classique qu'il est expliqué dans les notices des Box de tous les FAI, ou sur les FAQ de leur site.

@+
JM
15 Novembre 2010 19:32:16

bonsoir

pour faire court: ma livebox v1 se déconnectait régulièrement plusieurs fois par jour. J'ai appelé FT qui a donc procédé aux vérifications d'usage et qui m'a conseillé de changer l'alimentation qu'ils m'ont donc envoyé. Je l'ai changé mais pas de modification. Je leur ai signalé que le problème venait surement de la livebox. Ils m'ont demandé si je voulais qu'un technicien passe pour vérifications. J'ai accepté et le technicien est venu avec une livebox neuve. Il l'a remplacée puis a''trafiqué''à la prise téléphonique et a fait signé à mon épouse un bon d'intervention en lui disant que c'était pour l'assurance... Quand je suis rentré du boulot, tout fonctionnait bien.
J'ai lu le papier pour l'assurance et surprise : montant intervention 149.00 euros!!! mentionné: intervention multimédia !!
je trouve la note un peu salée et je pense qu'il a profité de l'ignorance de mon épouse...

je ne veux donc pas payer 149 euros pour juste le changement de la livebox que j'aurai pu me faire moi-même!

c'est quoi ' intervention multimédia'

je viens de recevoir le TIP avec bien sûr en plus les 149 euros à payer.

Que me conseillez vous de faire ??? merci d'avance
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS