Votre question

Probléme internet wii (ex : erreur n°51330)

Tags :
  • Adsl
  • wii
  • Internet
Dernière réponse : dans Internet
27 Avril 2008 15:21:58


Vous avez entrez la clef WEP correctement et toujours pas internet :fou:  , une erreur comme la n°51330 ? Ce tuto et pour vous !


Beaucoup de personne comme vous ont du mal a connecter leur liveboox SAGEM a internet Même après avoir entrer la clef WEP correctement ( Voir spoiler tout en bas !) ! (je parle de la connexion sans fil)

Voici l'explication :

votre filtre mac est activer !

:??:  c'est quoi ?

C'est chiant mais en gros ont va dire que c'est une sécurité en plus de la clef WEP .

:??:  Alors il faut faire quoi

On pourrait le désactivé mais vu que c'est une sécurité en plus ont ne le fera pas .

:??:  Alors ont fait quoi :fou: 

ZEN ! ;)  Ont va juste dire a la liveboox d'accepter la wii comme un sorte d'exception .

:??:  Comment ?

Déjà il faut l'adresse mac de la wii pour la mettre en exception et pour sa il faut faire sa :

1. À partir du menu de la Chaîne Wii. Sélectionnez "Paramètres Wii" (le bouton rond en bas à gauche de l'écran sur lequel est écrit "Wii").

2. Sélectionnez "Internet," puis "Paramètres de la Console."

3. l'adresse MAC de la console Wii est affichée sur la première ligne.
(source : nintendo.com)

:??:  Ont a l'adresse ont fait quoi après ?

Voici la solution made in ryuzaki666 :

Aller dans DEMARRER

Puis tout les programmes

dans liveboox

et cliquez sur configuration de votre liveboox

Ou il y a plus simple ! aller ici :lol:  ===> http://192.168.1.1

La il veulent le mot de passe et le login :

METTEZ ADMIN POUR LE LOGIN ET LE MOT DE PASSE

ensuite cliquez sur reseau sans fil

Puis cliquez sur éditer la liste de filtres MAC

mettez l'adresse mac de votre wii et cliquez sur ajouter

sauvegardez et foncez sur votre wii !

Faites le test de connexion et ...

SA MARCHE !!


S'il vous plait mettez moi vos impressions se serait vraiment très sympa !

Spoiler
(Pour entrer la Clef WEP correctement il faut que les lettres soient en majuscules et qu'il n'y ai aucun espace entre les séries de chiffres et de lettres .

Autres pages sur : probleme internet wii erreur 51330

Anonyme
1 Mai 2008 00:24:25

Bonsoir

J'ai besoin d'aide je galere grave pour connecter la wii en sans fil avc mon mac j'ai bien compris les instructions si dessus mais je ne sais pas ou aller pour ajouter l'adrese mac de la wii

Merci de m'eclairer

PS : meme souci avec la PSP
m
0
l
3 Mai 2008 09:26:03

merci beaucoup pour ton topic j'ai enfin pu connecter ma wii
m
0
l
Contenus similaires
25 Août 2008 19:53:01

:hello:  Ce serait cool de me faire par de vos impressions sur cette solution . :D 

J'ai reçu des messages comme quoi vous ne saviez pas comment éditer le filtres d'adresses mac .

Expliquer ou vous ne comprenez pas car tout est écrit ! :bounce: 


N.BJ'ai eu des problème d'internet et donc je n'ai pas réussi a retourner sur ce forum de puis longtemps. :pfff: 
m
0
l
17 Septembre 2008 20:38:25

slt merci mais je ne trouve pa : éditer la liste de filtres MAC tu pe me dire ou c stp ?
m
0
l
22 Septembre 2008 18:07:40

c bon jai trouvé merci quand meme
m
0
l
14 Novembre 2008 02:39:36

oooooooooooo merci de vrai_ les gars vous ete bad thanks :bounce: 
m
0
l
Anonyme
29 Décembre 2008 14:42:40

bonjour g l erreur 51330 J ESSAI DE SUIVRE VOS INSTRUCTIONS MAIS J E N ARRIVE PAS A RENTRER DANS MA CONFIGURATION LIVEBOX
MERCI D AVANCE
m
0
l
4 Janvier 2009 21:50:15

c'est génial! tu es un géni! pour moi sa a fonctionné!!! merci bcp bcp bcp!
m
0
l
Anonyme
14 Février 2009 16:18:25

merci c super sa marche du premier coup tu de me faire gagner 50 euro
m
0
l
Anonyme
22 Février 2009 15:41:17

ryuzaki666 a dit :
dsl je ne sais pas...

il dise quand tu clique sur inthernet entrer le code secret, quoi
m
0
l
Anonyme
22 Février 2009 15:43:22

ryuzaki666 a dit :
dsl je ne sais pas...


il disent quand tu clique sur inthernet entrer le code secret, c'est poraport a quoi le code secret
m
0
l
10 Juillet 2009 14:07:50

j'ai essayer ca ne marche pas code d'erreur 51030 ps quandje met chercherun point daccet ma wii ne trouvepas ma livebox :fou: 
m
0
l
27 Septembre 2009 17:34:24

bonjour
j'ai une livebox inventel et la wii ne ce connecte pas

en WPA-TKIP alors que je me suit déjà connecté !! je veut dire par là que la connection ne ce fait plus alors que j'ai rien changé!!! je cherche depuis 1 semaine sur le web les solutions vous vous douterez bien que j'ai tout esseyé, WPA ,syncronisation , mode manuelle etc... absolument rien ne fonctionne !!! je fait quoi?

Merci a tous
m
0
l
2 Novembre 2009 15:07:12

je n'ai pas réseau sans fil.
vous pouvez m'aider svp
m
0
l
14 Novembre 2009 19:26:40

bonjour j'ai une livebox inventel et je ne trouve pas les filtres mac
m
0
l
a b z ADSL
a b 2 Internet
14 Novembre 2009 19:53:03

On ne peut pas éditer les adresses MAC sur la Livebox Inventel (uniquement pour la sagem)
Mais pour que l'adresse MAC de ta console soit associée à ta Livebox, il faut mettre celle-ci en mode association.
http://assistance.orange.fr/3024.php?dub=2&#Inventel
m
0
l
Anonyme
13 Décembre 2009 09:11:30

merci pour l info cela marche impec entre la sagem et la wii! : :wahoo:  :pt1cable:  :sol: 
m
0
l
23 Décembre 2009 23:17:42

bonsoir a vous tout je ne suis pas sur orange et je n'ai pas de livebox.
je suis belge et je suis chez belgacom. j'ai la même erreurs que vous et je voudrais savoir si il est possible d'éditer ma liste de filtres MAC sur ce type de connexion?
et si cela peux être la solution a mon problème?

SVP repondez moi par mail via " dice222@hotmail.com "
merci et bonne soirée
m
0
l
2 Janvier 2010 13:47:55

Ta solution ne marche pas avec ma livebox inventel
mais celle là, oui


Voila comment j'ai fait (j'ai trouvé la solution dans un autre forum)
Quand tu as bien tous rentrer normalement que le code erreur 52030 s'affiche tu retournes au menu et tu séléctionnes " Changer"
2) Tu vas sur la page de droite dans "Obtention de l'adresse IP automatique" et tu sélectionnes "Non"
3) En dessous tu cliques sur Paramétre avancer et tu remplis :
-Adresse IP : 192.168.1.9
-Masque de sous-reseaux : 255.255.255.0
-Passerelle : 192.168.1.1
4) Tu valides, tu vas sur la page de droite : "Non" , "Paramétres avancés" et tu remplis :
-DNS Primaire : 192.168.1.1
-DNS secondaire : 0.0.0.0 (Attention, différent de 000.000.000.000)
5)Tu valides , tu vas sur la page de droite et tu remplis :
-MTU : 1400
6) Tu valides , tu sauvegardes , TU APPUIES SUR LE BOUTON 1 DE LA LIVEBOX et tu commence le test de connexions

Voilà !
Bon courage a vous
m
0
l
10 Janvier 2010 11:04:47

Youpi !!!!!!
Ca marche je n'ai pas désactivé le filtrage de MAC mais j'ai été obligée d'enlever la sécurité le soucis c'est que maintenant je ne sais pas si je dois remettre la sécurité
En tout cas merci j'y travaillais depuis tôt ce matin sans aucun résultat
m
0
l
Anonyme
27 Février 2010 11:23:23

merci beaucoup ca marche chui trop contente merci beaucoup beaucoup beaucoup :bounce:  :love:  :pt1cable:  :lol: 
m
0
l
Anonyme
15 Mars 2010 23:33:17

Salut,
je viens de trouver cette manip sur un autre forum si ca peut aider quelqu'un ca a marcher pour moi.


1) Quand tu a bien tous rentrer normalement que le code erreur 52030 s'affiche tu retourne au menu et tu séléctionne " Changer"
2) Tu vas sur la page de droite dans "Obtention de l'adresse IP automatique" et tu sélectionne "Non"
3) En dessous tu clique sur Paramétre avancer et tu rempli :
-Adresse IP : 192.168.1.9
-Masque de sous-reseaux : 255.255.255.0
-Passerelle : 192.168.1.1
4) Tu valide, tu vas sur la pge de droite : "Non" , "Paramétre avancés" et tu rempli :
-DNS Primaire : 192.168.1.1
-DNS secondaire : 0.0.0.0 (Attention, différent de 000.000.000.000)
5)Tu valide , tu vas sur la page de droite et tu rempli :
-MTU : 1400
6) Tu valide , tu sauvegarde , TU APPUIES SUR LE BOUTON 1 DE LA LIVEBOX et tu comme nce le test de connexions

Voilà !
Sa devrait marché sinon Bonne Chance
grouing
m
0
l
Anonyme
8 Avril 2010 12:03:03

slt j'ai pris le lien de ta page pour connecter ma wii et j'ai bien mis adim pr le login mais ni mon identifiant de connexion livebox ni mon adresse de messagerie ne marche ya pas une astuce par azard?
m
0
l
8 Avril 2010 14:43:55

salut Tchamel j'ai essayé ta solution mais celà n'as pas marché mais moi le message d'erreur c'est 51331 ..
Y a t'il quelque chose à faire pour que ça fonctione ??
J'ai déjà quasi tout essayé :
j'ai regardé des milliers de forums
j'ai fait avec toutes les différentes sortes de connexion ( WEP WAP ect)
j'ai bien revérifié ma clé wifi
mais la je me demande si je vais pouvoir enfin jouer à Call Of Duty en multy .... :pfff: 

Si tu connais une solution merci de me la faire parvenir au plus vite..!

un anonyme qui est à bouts de nerfs :D 
m
0
l
11 Avril 2010 23:44:21

Merci !
m
0
l
11 Avril 2010 23:47:30

Merci a toi car moi sa a marcher du premier coup =) +++ et merci encor
m
0
l
22 Mai 2010 19:17:53

Bonjour,

J'ai suivis les tutos mais je n'arrive a rien, j'ai suivis les infos du topic de tchimel mais j'arrives a une erreur 52130
aidez moi svp
m
0
l
Anonyme
30 Mai 2010 17:59:48

sa fonction nikel mérci =)))
m
0
l
Anonyme
24 Août 2010 18:53:08

le mot de passe et l'idantifiant ses le truc de conexion
m
0
l
a b z ADSL
a b 2 Internet
24 Août 2010 18:55:47

- CLARTÉ DES MESSAGES : Le langage SMS n'est pas autorisé sur le forum. Pour rappel, vous ne payez rien à vous inscrire et participer au forum, et moins encore à la longueur de vos messages. Il est également indispensable de mettre de la ponctuation dans vos messages et d'éviter au maximum les fautes de grammaire/conjugaison. Tout ceci est une forme de respect envers ceux qui vous lisent. Un message ne respectant pas ces critères sera supprimé et des sanctions seront prises si aucun effort n'est fourni.
m
0
l
Anonyme
1 Novembre 2010 17:48:04

Boujour, je ne trouve pas réseau sans fil , dans l'inventel de ma livebox ? Que doit-je faire ?
m
0
l
10 Novembre 2010 13:35:31

bonjour, quand je met la MAC de ma wii je ne peux ni faire ajouter ni faire sauvegarder sa se met en gris

pouvez m'aider s'il vous plait?
m
0
l
a b z ADSL
10 Novembre 2010 14:03:31

Salut, ce n'est peut être pas le bon modèle de box...
m
0
l
10 Novembre 2010 14:37:42

salut

pas le bon modèle c'est a dire???
m
0
l
10 Novembre 2010 14:48:03

ma livebox est une sagem
m
0
l
a b z ADSL
10 Novembre 2010 15:09:54

Donc c'est la bonne.
Tu cliques bien sur "Editer le liste de filres MAC"?
m
0
l
10 Novembre 2010 15:12:32

merci pour ton lien mais bon sa change rien =( c'est bizarre quand meme que je ne puisse pas sauvegarder
m
0
l
10 Novembre 2010 15:14:18

a non sa se trouve ou?
m
0
l
10 Novembre 2010 15:28:13

moi je vait dans équipement autoriser après je fait ajouter et quand je met ajouter même si je met l'adresse MAC je peux pas mettre sauvegarder ou quoi que se soit
et je trouve pas éditer la liste de filtre MAC
m
0
l
10 Novembre 2010 15:38:07

oui j'ai cela donc je fait ajouter je met l'adresse MAC mais apres comment je fait pour sauvegarder? parce que après je ne peux pas cliquer sur sauvegarder
m
0
l
10 Novembre 2010 15:54:54

c'est bon j'ai reussi merci de tes reponse c''est sympa de ta part =)
m
0
l
a b z ADSL
10 Novembre 2010 22:12:24

Avec plaisir t'as trouvé pour sauvegarder pour finir! C'était quoi le problème?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS