Se connecter / S'enregistrer
Votre question

Problemes connexion internet

Tags :
  • Internet
  • Périphériques
Dernière réponse : dans Internet
5 Novembre 2010 21:47:55

Bonsoir ,
Tout d'abord je vous remercie d'avnce de prendre le temps de m'aider.
Aujourd'hui pour aller plus vite ( honte à moi ^^ ) j'ai éteint mon ordinateur en éteingnant la multiprise sur lequel il prend le courant Depuis je n'arrive pas à aller sur internet dessus.. Ce n'est peut etre qu'un coincidence mais mieux vaut le préciser.
J'ai donc essayé de reparer cela ne marche pas. J'ai débrancher tous les fils de la livbox mais rebranchez tjr pas. J'ai donc été sur mon ordinatreur et la j'arrive à me connecter à ma livebox. J'en déduit donc que c'est un probleme avec l'ordinateur .
Mon gestionnaire internet me dit : " Il est impossible de se connecter. Le périphérique nécessaire )à la connexion n'est pas raccordé ... " Il me dit aussi : "le peripherique fast ethernet PCI realtek RTL8139 family paramétré pour la connexion LAN n'est pas disponible "
Je ne vous le cache pas je ne connais rien en informatique
Pourriez vous m'aider ?
Merci d'avance ^^

Autres pages sur : problemes connexion internet

6 Novembre 2010 12:23:21

Salut.

"Le périphérique fast ethernet PCI realtek RTL8139 family" correspond à ta carte réseau. Tu peux essayer de :
- la désactiver puis la réactiver.
- lé désinstaller puis la réinstaller.

Pour ça, tu as quel système d'exploitation ?

[EDIT] : et tu me copieras 100 fois "je ne débrancherai pas mon PC du secteur pour l'éteindre plus vite".
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS