Se connecter / S'enregistrer
Votre question

Pb Thunderbird envoi mail d'un compte live.fr

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
29 Octobre 2010 22:46:52

Bonjour,

Je suis sous la version 3.1.6 Thunderbird et impossible d'envoyer des mails de mon compte email@live.fr.

Un message d'erreur apparaît :
L'envoi du message a échoué.
Le message n'a pas pu être envoyé car la connexion au serveur SMTP « smtp.live.com » a été perdue pendant la transaction. Essayez à nouveau ou contactez votre administrateur réseau.


Mes configurations sont les suivantes :

Nom du serveur : smtp.live.com (jai aussi essayé smtp.live.Fr idem) Port 587
Nom d'utilisateur : adresse@live.fr
Sécurité de la connexion : STARTTLS (j'ai aussi essayé avec SSL-TLS pas de changement)
Méthode d'authentification : Mot de passe normal


J'ai aussi un compte gmail, aucun pb pour celui là.

Que faire? Je commence à désespérer...
J'ai épluché de nombreux forums sur la question et personne n'a l'air d'avoir trouvé une solution...

Merci d'avance!

Autres pages sur : thunderbird envoi mail compte live

31 Octobre 2010 17:56:40

Mo8 a dit :
Bonjour,

Je suis sous la version 3.1.6 Thunderbird et impossible d'envoyer des mails de mon compte email@live.fr.

Un message d'erreur apparaît :
L'envoi du message a échoué.
Le message n'a pas pu être envoyé car la connexion au serveur SMTP « smtp.live.com » a été perdue pendant la transaction. Essayez à nouveau ou contactez votre administrateur réseau.


Mes configurations sont les suivantes :

Nom du serveur : smtp.live.com (jai aussi essayé smtp.live.Fr idem) Port 587
Nom d'utilisateur : adresse@live.fr
Sécurité de la connexion : STARTTLS (j'ai aussi essayé avec SSL-TLS pas de changement)
Méthode d'authentification : Mot de passe normal


J'ai aussi un compte gmail, aucun pb pour celui là.

Que faire? Je commence à désespérer...
J'ai épluché de nombreux forums sur la question et personne n'a l'air d'avoir trouvé une solution...

Merci d'avance!


Salut.

Consulte ce tuto bien expliqué -> http://www.commentcamarche.net/faq/17134-lire-ses-messa...

@+
m
0
l
31 Octobre 2010 21:34:14

Merci pour ta réponse mais j'ai exactement les configurations indiquées dans le tuto pour la version 3.1.6. Et le message d'erreur apparaît toujours...

Paramètres serveur :
Nom du serveur : pop3.live.com
Port 587
Nom d'utilisateur : adresse@live.fr
Sécurité de la connexion : SSL-TLS
Méthode d'authentification : Mot de passe normal

Serveur sortant :
Description : Microsoft Live Hotmail
Nom du serveur : smtp.live.com
Port : 587
Sécurité de la connexion : SSL/TLS
Méthode d'authentification : mot de passe normal
Nom d'utilisation : emai@live.Fr

J'ai toujours le même pb...
Quelqu'un pourrait m'aider?
m
0
l
Contenus similaires
1 Novembre 2010 08:52:45

bonjour
lors de la creation du compte as tu bien choisi le type de serveur? (pop)


Citation :
Paramètres serveur :
Nom du serveur : pop3.live.com
Port 587

ici c est le port 995


pour le smtp c est TLS si disponible


apres rencontre tu des problemes qu a l envoi de message ou a la reception?
m
0
l
3 Novembre 2010 22:51:52

Oui, j'avais bien séléctionné Pop.
J'ai bien changé le port du serveur entrant par 995 mais ca ne change rien. J'ai uniquement un pb pour l'envoi. Aucun pb pour la réception...

J'ai la dernière version de thunderbird et je ne peux pas sélectionner "TLS si possible". J'ai le choix entre SSL/TLS ou STARTTLS ou Aucune... (?)
m
0
l
4 Novembre 2010 06:06:00

donc reste en SSL/TLS
quel est le message d erreur lors de l envoie??
un essai sans firewall/anti virus peut etre
m
0
l
4 Novembre 2010 08:49:49

Si tu fais un simple "ajouter un compte", tu rentres l'adresse mail, le mot de passe, il détecte tout seul tout ce qu'il faut. Du moins pour une adresse "hotmail.fr", je l'ai fait il y a quelques jours.
m
0
l
4 Novembre 2010 19:12:17

A sebngaz :
Voilà le message d'erreur (tjs le même qu'indiqué dans mon premier post) :
"L'envoi du message a échoué.
Le message n'a pas pu être envoyé car la connexion au serveur SMTP « smtp.live.com » a expiré. Essayez à nouveau ou contactez votre administrateur réseau."

J'ai plusieurs autres comptes yahoo et gmail qui fonctionnent sans pb, par contre mes 2 comptes hotmail.com et live.Fr posent le mm pb... Serait-ce un soucis de réglage sur mon compte hotmail directement?

A silverpopop :
Les config sont justement celles déterminées automatiquement par Thunderbird et l'envoi pose pb.

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS