Votre question

Probleme de renouvellement d'adresse IP

Tags :
  • Adresse IP
  • Internet
Dernière réponse : dans Internet
21 Septembre 2009 21:43:46

bonjour,

j'ai un modem Sagem Fast 1201acheté chez orange et depuis le moment ou il est installé en Ethernet sur mon PC qui à XP j'ai une icône en bas a droite de la barre de tache.

une fois que je clique sur l'icône elle me dit que j'ai une "connectivité limité ou inexistante" .

le problème ne se résout pas quand je clique sur "réparer" et m'annonce que le renouvellement de l'adresse ip ne peut être fait. :fou: 

alors que dois-je faire ?????????

merci par avance à tous ceux qui lirons mon message et qui y répondront.

Autres pages sur : probleme renouvellement adresse

22 Septembre 2009 08:28:46

Salut!

Et est ce que effectivement tu as un problème de connection à internet ou bien tout fonctionne bien et ce n'est que l'icône en bas à droite qui t'embète?
m
0
l
23 Septembre 2009 23:29:50

j'ai une connection a internet et j'ai deux icones; une avec un triangle jaune et une autre avec le symbole des deux ordi.

en gros je ne sais pas si ma connection tourne au mieux de ses capacites, et si l'icone avec le triangle est un reel probleme.

voila merci
m
0
l
Contenus similaires
24 Septembre 2009 08:08:56

D'accord.... celle avec le triangle jaune elle est aussi avec deux ordis (dessous le triangle) ou bien avec un seul?

Tu peux le voir aussi de manière plus détaillée dans le gestionnaire des connections réseau. Tu dois en avoir une connectée et une autre soit non connectée, soit connectivité limitée.
Regarde et dis nous le type de connexion (ethernet ou wifi ou USB).

Je pense que de toute façon vu que tu es connecté à internet c'est une connection ancienne qui est mal configurée ou qui ne correspond plus à la config actuelle. Donc le plus raisonnable serait de là désactiver (clic droit sur la connection dans la fenetre des connexions et choisir "Désactiver".

Bon je te laisse avec ça ..... donne nous des nouvelles.
Ce n'est pas parce que tu aurs deux connection avec ton routeur que ça ira deux fois plus vite donc avec une seule c'est le mieux!
m
0
l
24 Septembre 2009 09:56:42

dans le dossier des connexions réseau j'ai : une connexion avec un chiffre, une connexion sans fil (désactivée) et une connexion au réseau local.
c'est cette dernière qui affiche le triangle de connectivité limitée mais avec une vitesse de 100Mbits/s.

j'ai désactivé et réactivé la connexion au réseau local mais ça m'affiche toujours les deux symboles en bas a droite, soit deux icônes avec deux ordi.

que faire??
m
0
l
24 Septembre 2009 10:26:31

Si en cliquant avec le clic de droit sur l'icone en bas qui a les triangle tu fais désactiver que se passe t'il?

Ta connection avec un chiffre c'est 1394?
m
0
l
29 Octobre 2010 19:34:43

Bonjour à tous,
Désolé de relancer un sujet aussi vieux mais je n'ai pas trouvé la réponse et j'ai exactement le meme problème. Effectivement c'est sur la connexion 1394 que ça se passe, c'est le meme modem adsl sagem fast 1201 branché en ethernet.

Merci d'avance si quelqu'un peut m'aider.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS