Votre question

Windows 8 Ethernet n'a pas de configuration IP valide

Tags :
  • Réseau local
  • Connexion
  • Windows 8
Dernière réponse : dans Internet
4 Juin 2014 19:12:03

Bonsoir,

Depuis une semaine j'ai ma connexion qui me dit "Réseau non identifié Pas d'accès internet".
Lorsque je tente de résoudre le problème avec Windows j'ai "Ethernet n'a pas de configuration IP valide".
Evidemment je n'ai rien changé depuis des mois. Je suis relié avec câble réseau à mon modem numéricâble.
Ce que j'ai fais :
- débranché et rebranché le câble,
- essayé avec un câble qui fonctionne (j'ai 2 disques NAS qui fonctionnent sans problème, et un autre ordinateur sous windows 8 qui fonctionne aussi en ethernet et un chromebook en wifi qui fonctionne parfaitement),
- essayé avec un autre câble qui fonctionne,
- j'ai changé de port réseau sur le modem, sur un port dont je suis certain qui fonctionne,
- j'ai fais une restauration d'il y a quelques mois "au cas ou"...

Rien de tout cela ne fonctionne.

Voici mon IP Config :
Citation :
Configuration IP de Windows


Carte Ethernet Connexion au réseau local 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6 de liaison locale. . . . .: fe80::e89c:942:16b3:b10b%12
Adresse d'autoconfiguration IPv4 . . . : 169.254.177.11
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :

Carte Tunnel isatap.{FAE2BE26-E788-4A3A-AF56-2AFD203D7724} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 11 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :


Merci d'avance pour votre aide et vos conseils.

Autres pages sur : windows ethernet configuration valide

a b * Windows 8
4 Juin 2014 22:39:38

Slt,
Ouvre l'invite de commande en tant qu'admin ( à partir du menu Win + X)
Dans l'invite, tape : ipconfig /release puis ipconfig/renew
Donne nous le résultat
Aussi, as-tu installé les derniers pilotes pour ta carte réseau ?
m
0
l
22 Juin 2014 11:15:16

Bonjour,

j'ai exactement le même soucis, je suis sous win 8 connexion ethernet par l'intermédiaire de deux prises CPL, j'ai essayé de changer les cables ethernet sans succès, j'ai même reformater mon ordi entier en pensant que peut-être le soucis était lié à un virus ou un truc dans le genre seulement rien, nada! Je suis un peu désespéré là, j'ai même désactivé et réactivé le reseau local pour relancer la machine mais rien...

Je ne suis pas très douée en informatique au point ou votre truc de ipconfig j'arrive pas à le faire fonctionner... C'est pour dire! Finalement si lool .Donc si vous pouvez m'apporter votre aide je vous en serai très reconnaissante.

Merci

Spoiler
Microsoft Windows [version 6.2.9200]
(c) 2012 Microsoft Corporation. Tous droits réservés.

C:\Users\kitty>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : kittymaison
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Ethernet :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 74-27-EA-B8-EB-65
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 8 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\kitty>
m
0
l
a b * Windows 8
22 Juin 2014 13:39:43

Katia DM a dit :
Bonjour,

j'ai exactement le même soucis, je suis sous win 8 connexion ethernet par l'intermédiaire de deux prises CPL, j'ai essayé de changer les cables ethernet sans succès, j'ai même reformater mon ordi entier en pensant que peut-être le soucis était lié à un virus ou un truc dans le genre seulement rien, nada! Je suis un peu désespéré là, j'ai même désactivé et réactivé le reseau local pour relancer la machine mais rien...

Je ne suis pas très douée en informatique au point ou votre truc de ipconfig j'arrive pas à le faire fonctionner... C'est pour dire! Finalement si lool .Donc si vous pouvez m'apporter votre aide je vous en serai très reconnaissante.

Merci
Carte Ethernet Ethernet :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 74-27-EA-B8-EB-65

Slt,
tu ne peux pas te connecter vue que ta carte est déconnectée, vérifie bien les connexions filaires. Aussi, merci de créér ton proper sujet pour un meilleur suivi
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS