Votre question

[Résolu]Comment se connecter à 192 168 0 1 netgear

Tags :
  • Netgear
  • Internet
Dernière réponse : dans Internet
6 Octobre 2010 17:59:50

Bonjour,

Je suis actuellement en train de littéralement "me battre" avec mon routeur Netgear.
Je ne peux pas me connecter au fameux site http://192.168.0.1, ni à aucun autre site de ce genre.

De plus je pense avoir un soucis avec le routeur car avant je pouvais me connecter à internet avec mon cable ethernet ce qui n'est, désormais, plus le cas. Le voyan pour internet est rouge!

Après 15 minutes au téléphone avec le service de mon fournisseur, on me dit de tester avec un autre pc, ce qui me semble stupide vu que le voyant internet dit qu'il n'y a pas internet!

Je pensais pouvoir résoudre ce problème en allant sur le fameux site mais impossible!

Cela fait 3 semaines que ça dure, un petit coup de pouce serait pas de refus.

Autres pages sur : resolu connecter 192 168 netgear

6 Octobre 2010 18:16:22

salut,
essaye de voir si ton routeur t'envoie une adresse dhcp et connect toi à la passerelle qui devrait être 192.168.1.1
m
0
l
6 Octobre 2010 19:03:08

bonjour
et plus exactement tu regarde l état de ta connexion et c est le numero de passerelle qui faut taper
m
0
l
Contenus similaires
6 Octobre 2010 19:03:39

Ok alors avant toute chose, il faut savoir que je suis absolument irrécupérable en informatique, je suis nulle de chez nulle!
J'ai fait tous les forums possibles et imaginables mais rien à faire.

Donc une seule question, c'est quoi une adresse dhcp? ^^

Sachant que j'ai aussi essayé de me connecter sur l'adresse 192.168.1.1
m
0
l
6 Octobre 2010 19:09:35

no soucis...avec un pc cabler sur le routeur
méthode spéciale kiche ( c est une boutade :D  )
appuis sur la touche WINDOWS+R
tape
Citation :
cmd /k ipconfig /all

quel est le numero de la passerelle par defaut?
m
0
l
6 Octobre 2010 20:06:10

Ok je vais faire une tentative de réponse, je dis bien tentative lol
C'est dans des situations comme ça qu'on se sent blonde!

Donc en faisant ça, ça me donne ça (à peu près):

Passerelle par défaut. . . . . . . :
IAID DHCPv6 . . . . . . . : 201333540

Je sais pas si c'est ça qui était vraiment demandé mais bon tfaçon y a rien en face de passerelle par défaut!!! c'est la cata
m
0
l
6 Octobre 2010 20:35:16

bon si y a rien en passerelle
et aucun pc n arrive a si connecter
regarde bien a l arriere du routeur (ou rarement en dessous) il y a un petit bouton accessible qu avec un cure dent ou trombone
marquer "reset"
maintient le appuyer 10 secondes(avec l alim) et refait un essai

edit :
Citation :
Après 15 minutes au téléphone avec le service de mon fournisseur, on me dit de tester avec un autre pc, ce qui me semble stupide vu que le voyant internet dit qu'il n'y a pas internet!

quel est ton fournisseur et quel est le modele du routeur?
m
0
l
6 Octobre 2010 20:48:40

C'est là que les choses se compliquent pck je suis en irlande!!!

Le modèle de mon routeur c'est un Netgear DG834Gv5 (si je ne m'abuse ^^).
Mon fournisseur je sais pas si c'est vraiment utile de le donner du coup mais bon on sait jamais, c'est Utv.
m
0
l
7 Octobre 2010 05:23:23

salut
ici la doc ftp://downloads.netgear.com/files/DG834Gv5_UM_11Mar10.p...
quel est l etat de la led "DSL"? (eteind ?clignote?)
refait la manip password et verifie la ligne "DHCP activé".... tu doit avoir "oui"
avec un cable sur les ports jaunes ressaie la passerelle
ta passerelle est bien http://192.168.0.1 ou http://routerlogin.net
le login est admin
le mot de passe est password
si ca marche toujours pas toujours avec le cable
fait touche WINDOWS+R et tapes
Citation :
cmd /k ping 192.168.0.1

tu devrais avoirs a la fin 4 paquet envoyer et 4 recus
m
0
l
7 Octobre 2010 18:08:44

Alors à propos du lien, j'ai déjà consulté tout ça mais rien n'a pu m'aider.

Mon DSL est nikel, la lumière est verte et ça ne clignote, donc normalement c'est tout bon.

Et j'ai fait aussi ce que tu me proposes avec ping... et ça me dit que le temps d'attente est dépassé donc qu'il y a 100% d'échec.
m
0
l
7 Octobre 2010 18:42:25

d accord et ca ca donne quoi?
Citation :
refait la manip appuis sur la touche WINDOWS+R
tape
Citation :

cmd /k ipconfig /all et verifie la ligne "DHCP activé".... tu doit avoir "oui"
m
0
l
7 Octobre 2010 19:47:56

Non ça persiste à dire que c'est pas activer.

Mais j'en suis à me demander si ça vient vraiment pas du routeur, pck j'ai appelé ils m'ont dit que ma ligne est active et qu'il n'y a aucun problème, mais le symbole d'internet sur le routeur est toujours rouge, donc c'est un peu comme si le réseau arrivait jusqu'à la prise et qu'après pu rien!
m
0
l
7 Octobre 2010 20:52:16

j ai du mal a suivre
le DHCP sur ton pc est marquer non activé?
si c est le cas il faut que tu repasse en IP auto
dans ce cas si t es perdue dis nous quel est ton windows (XP,VISTA SEVEN)
une fois le problème de passerelle réglé on pourra peut etre regler le soucis de connexion internet
m
0
l
8 Octobre 2010 13:35:41

salut
Si tu pouvais vérifier chez un copains ou trouver une box voir si ton ordi ce connecte bien à la box afin de vérifier qu'il prend bien le dhcp pour voir si ta carte réseaux est fonctionnelle
m
0
l
15 Octobre 2010 08:29:36

Finalement problème résolu ça venait bien du routeur et non de mon pc, ils m'en ont envoyé un autre qui marche nikel.
Mais tout de même merci de votre aide =)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS