Se connecter / S'enregistrer
Votre question

Problème d'affichage des pages en HTTPS

Tags :
  • Windows XP
  • Internet
Dernière réponse : dans Internet
8 Octobre 2010 03:21:19

BONJOUR
EQUIPE DE WINDOWS XP PRO ET
IE8
version 8.0.6001.18702IS
NIVEAU DE CHIFFREMENT 128 bits
ID PRODUIT 01398-600-0000275-2343
VERSION MISE A JOUR 0
CHAQUE FOIS QUE JE LANCE UNE PAGE HTTPS J'OBTIENS LE MESSAGE SUIVANT

CORPORATE WEB SECURITY
CET ONGLET A ETE RECUPERE
un probleme est survenue sur cette page web internet explorer a du fermer puis rouvrir l'onglet
et cela des que j'aborde une pages https
merci de votre aide
y.icare

Autres pages sur : probleme affichage pages https

8 Octobre 2010 08:10:13

Salut!

As tu essayé avec un autre navigateur internet?

Et puis arretes d'écrire en majuscules
m
0
l
8 Octobre 2010 11:35:22

salut

Vérifier le paramétrage du navigateur. Dans Internet Explorer, cliquer sur le menu Outils, puis choisir "Options Internet". Cliquer sur l'onglet Avancé et dérouler la liste "Paramètres" jusqu'à la rubrique Sécurité. Vérifier que les cases "SSL 2.0" et "SSL 3.0" sont correctement cochées !

@+
m
0
l
Contenus similaires
9 Octobre 2010 04:37:28

zacate a dit :
salut

Vérifier le paramétrage du navigateur. Dans Internet Explorer, cliquer sur le menu Outils, puis choisir "Options Internet". Cliquer sur l'onglet Avancé et dérouler la liste "Paramètres" jusqu'à la rubrique Sécurité. Vérifier que les cases "SSL 2.0" et "SSL 3.0" sont correctement cochées !

@+

merci
verification effectué SSL 2.0 et SSL 3.0 sont cochés
sans modification du probleme
m
0
l
9 Octobre 2010 08:17:10

bonjour
donc toujours dans les memes parametres essaie en cliquant sur retablir les parametres avances
m
0
l
9 Octobre 2010 19:38:58

rebonjour
action sur le retablissement des parametres avancés sans succes
te remercie de ton assistance te reste a l'ecoute
cordialement

m
0
l
12 Octobre 2010 18:36:07

salut

Dans la barre des menus d'internet vous cliquez sur outils ensuite sur options internet puis dans l'onglet avancés dans parametres HTTP 1.1, si la case cochée est Utiliser HTTP 1.1 vous changez et cliquez sur la case Utiliser HTTP 1.1 avec une connexion par proxy ensuite vous faites appliquer puis vous allez sur une page securisée nimporte laquelle et enfin normalement ca dervait marcher

@+
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS