Votre question

[Résolu]Problème de connexion

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
4 Octobre 2010 14:05:35

Bonjour,
J'utilise un modem thomson TCM 410 avec une connexion Ethernet (numericable), et je n'arrive à connecter qu'un seul ordinateur avec : lorsque je débranche le câble Ethernet du pc pour le brancher sur l'autre, la connexion ne s'établit pas. La connexion n'est pas reconnue.
EN espérant avoir été assez clair, et obtenir de l'aide!
Merci d'avance...

Autres pages sur : resolu probleme connexion

4 Octobre 2010 14:09:17

Salut!

Est ce que ce modem a aussi une fonction routeur?
Si oui il faut vérifier que cette fonction est bien activée.
Si non il te faut mettre un routeur pour pouvoir connecter plusieurs machines au réseau.

A bientot
m
0
l
4 Octobre 2010 14:15:24

Non il ne fait pas routeur.
Mais je voudrais juste pouvoir connecter les 2 ordinateurs un après l'autre, pas forcément en même temps.
Je ne comprends pas pourquoi ça ne fonctionne pas simplement en débranchant le cable du premier pc pour le brancher sur le deuxième... Il faut vraiment un routeur pour réaliser cette opération? Car même si je ce n'est pas excessivement cher, je ne voudrai pas l'acheter pour rien...
En tout cas merci pour la réponse!
m
0
l
Contenus similaires
4 Octobre 2010 14:27:41

Heu non si tu ne les branches pas en même temps pas besoin de routeur.
A ce moment là je ferais en sorte que les deux machines aient la même configuration au niveau IP
m
0
l
4 Octobre 2010 14:28:41

Ok, mais comment faire pour qu'elles aient la même configuration???
m
0
l
4 Octobre 2010 14:30:31

Fais un ipconfig /all du PC qui fonctionne.

Va dans la config réseau de celui qui ne fonctionne pas et mets exactement les même paramètres.
m
0
l
4 Octobre 2010 14:35:38

Vraiment désolé, mais je ne sais pas comment faire cette manip, j'utilise windows 7 depuis peu... Est-ce que tu pourrais me détailler un peu plus la manip? Merci
m
0
l
4 Octobre 2010 14:42:11

W7 je n'ai pas...

Attends qu'un autre passe par là.

Sinon pour avoir les paramètre tu vas dans démarrer et Exécuter.
Là tu tapes cmd et tu fais OK
Tu dois avoir une fenetre Invite de commande (noire avec que du texte)
Tu tapes:
ipconfig /all

Et tu fais entrée. tu verras les parametres à entrer sur l'autre PC
m
0
l
4 Octobre 2010 14:45:57

Ok je vais attendre... Merci pour l'aide en tout cas!
m
0
l
4 Octobre 2010 19:08:03

maxoupierrotin a dit :
W7 je n'ai pas...

Attends qu'un autre passe par là.

Sinon pour avoir les paramètre tu vas dans démarrer et Exécuter.
Là tu tapes cmd et tu fais OK
Tu dois avoir une fenetre Invite de commande (noire avec que du texte)
Tu tapes:
ipconfig /all

Et tu fais entrée. tu verras les parametres à entrer sur l'autre PC


Bon j'ai réussis à trouver la commande ipconfig, mais je ne sais pas comment l'entrer sur l'ordinateur où la connexion ne marche pas. D'ailleurs, est-ce que je dois tout modifier où juste quelque lignes? J'ai la copie de la commande ipconfig.
Pour celui qui marche ça donne :

Configuration IP de Windows


Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . : numericable.fr
Adresse IPv6 de liaison locale. . . . .: fe80::D 030:9400:bc06:7111%11
Adresse IPv4. . . . . . . . . . . . . .: 82.216.75.1
Masque de sous-réseau. . . . . . . . . : 255.255.252.0
Passerelle par défaut. . . . . . . . . : 82.216.72.1

Carte Tunnel isatap.numericable.fr :

Suffixe DNS propre à la connexion. . . : numericable.fr
Adresse IPv6 de liaison locale. . . . .: fe80::200:5efe:82.216.75.1%17
Passerelle par défaut. . . . . . . . . :

Carte Tunnel isatap.{2D87F06C-928B-4F4B-A761-F476FD997F0C} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel 6TO4 Adapter :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:5ef5:79fd:10f7:24e6:ad27:b4fe

Adresse IPv6 de liaison locale. . . . .: fe80::10f7:24e6:ad27:b4fe%14
Passerelle par défaut. . . . . . . . . :

Carte Tunnel Reusable Microsoft 6To4 Adapter :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 3 :

Suffixe DNS propre à la connexion. . . : numericable.fr
Adresse IPv6. . . . . . . . . . . . . .: 2002:52d8:4b01::52d8:4b01
Passerelle par défaut. . . . . . . . . : 2002:c058:6301::c058:6301


et pour celui qui ne marche pas :

Configuration IP de Windows


Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6 de liaison locale. . . . .: fe80::4c6c:cb5f:6f5:3c71%11
Adresse d'autoconfiguration IPv4 . . . : 169.254.60.113
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :

Carte Tunnel 6TO4 Adapter :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 9 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 14 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Reusable Microsoft 6To4 Adapter :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 13 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 16 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 18 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 15 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel isatap.{ACB46F76-B163-4FB1-9D6F-18BF547D8005} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 17 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel isatap.{451A059C-FEB5-4F92-8B77-0427C1E30908} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 19 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :


:sleep: 
Voilà en espérant obtenir de l'aide.... Merci!
m
0
l
4 Octobre 2010 21:42:28

Bon ben c'est bien ça:
Sur le PC qui ne fonctionne pas il faut que tu allies dans la configuration réseau!
Tu trouves la carte réseau local (ethernet)
tu fais un clic droit dessus et tu dois avoir "propriétés".

Ensuite tu vas trouver des fentres qui ressemblent à ça.

By maxoupierrotin at 2010-08-11

Dans les propriétés du TCP/IP tu vas choisir Utiliser l'adress ip suivante
à adresse IP tu mets 82.216.75.1
masque de sous réseau: 255.255.252.0
passerelle: 82.216.72.1

Fais ok partout redémarre et vois ce que ça donne!
m
0
l
4 Octobre 2010 22:37:48

Bon ben ça ne fonctionne toujours pas... Je ne comprends vraiment pas car je n'ai aucun problème de connexion ailleurs... :( 
En tout cas merci d'avoir pris du temps pour essayer de résoudre mon problème...
En espérant une réponse positive très prochainement... :ange: 
Si une autre idée te vient à l'esprit, je suis preneur!
Merci.
m
0
l
5 Octobre 2010 17:52:30

Est-ce que l'acquisition d'un routeur pourrait de manière certaine être
une solution à mon problème?
Merci........................
m
0
l
6 Octobre 2010 21:01:12

J'ai acheté un routeur, mais la connexion a été inexistante.
Cependant, le problème est résolut... Il suffisait de débrancher le modem avant de changer d'ordinateur... :sarcastic: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS