Se connecter / S'enregistrer
Votre question

Paramétrage sécurité Internet Explorer

Tags :
  • Sécurité
  • Internet
Dernière réponse : dans Internet
13 Septembre 2010 13:22:08

Bonjour,

Que dois-je activer ou désactiver au niveau sécurité pour ne plus voir apparaître le message suivant: "pour protéger votre sécurité, Internet Explorer a bloqué le téléchargement de fichiers de ce site vers votre ordinateur".
Merci pour vos réponses

Autres pages sur : parametrage securite internet explorer

Anonyme
13 Septembre 2010 13:44:10

salut

dans internet explorer : outil - option internet - onglet "securite"
"personnaliser le niveau" , verifie bien en bas de liste ces parametres
http://www.netimago.com/images/JvIWNLsHDwkFoK4.jpg

si ça marche toujours pas, au meme endroit, tu clic sur "site"
et tu ajoute le site en site de confiance .. à tes risques si le site est malvaillant.

13 Septembre 2010 19:27:25

Anonyme a dit :
salut

dans internet explorer : outil - option internet - onglet "securite"
"personnaliser le niveau" , verifie bien en bas de liste ces parametres
http://www.netimago.com/images/JvIWNLsHDwkFoK4.jpg

si ça marche toujours pas, au meme endroit, tu clic sur "site"
et tu ajoute le site en site de confiance .. à tes risques si le site est malvaillant.


Merci pour la réponse. J'ai essayé la première option mais dans la liste que tu me cites, je n'ai que des réponses à formuler du type "activer, desactiver,demander.
Quant à la seconde solution il ne prend que les sites "https" et non le site http qui me concerne.
Bon c'est sûr je ne suis pas informatitien , et je n'ai peut être pas bien compris.
Si tu peux me donner quelques détails de débutant je pense que cela pourrait faire mon affaire.
En attendant merci tout de même
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS