Votre question

Problème de connexion automatique à ma Neufbox

Tags :
  • Connexion wifi
  • Internet
Dernière réponse : dans Internet
7 Septembre 2010 19:24:37

Bonjour,

Depuis quelques temps je rencontre un problème de connexion automatique à ma Neufbox.
Je m'explique : je n'éteins complètement mon ordinateur que très rarement et le mets toujours en veille. Je fais cela depuis des années et ça a toujours fonctionné à merveille sans perdre ma connexion wifi. Or, suite à une intervention technique des services SFR pour un pb de débit, lorsque je le "rallume" (alors qu'il était en veille donc), ma connexion wifi est perdue et je suis contraint de passer par les étapes démarrer / exécuter / services.msc / configuration automatique sans fil / démarrer le service .
J'ai contacté de nouveau la hotline Neuf-SFR qui me dit qu'il s'agit d'un problème propre à mon ordinateur et non d'un problème de la Box...

Sauriez-vous donc m'indiquer la manip à effectuer pour ne pas perdre ma connexion wifi après une mise en veille de l'ordi ?

Vous en remerciant par avance,

PS : la connexion est bien paramétrée en mode AUTOMATIQUE

Autres pages sur : probleme connexion automatique neufbox

8 Septembre 2010 00:44:19

Salut.

Quel système d'exploitation utilises-tu ?

Dans Démarrer -> Executer -> services.msc, le service "Configuration automatique sans fil" est bien en démarrage automatique ?
Avec la hotline, as-tu été dans Démarrer -> Executer -> msconfig ?? Si oui, retournes-y, et cherche dans l'onglet Services si ton "Configuration automatique sans fil" n'a pas été décoché.
m
0
l
8 Septembre 2010 12:46:33


Merci Le_Brujah,

Alors en réponses :

* Quel système d'exploitation utilises-tu ? => je suis windows XP2

* Dans Démarrer -> Executer -> services.msc, le service "Configuration automatique sans fil" est bien en démarrage automatique => oui, le démarrage est bien en automatique

* Avec la hotline, as-tu été dans Démarrer -> Executer -> msconfig ?? Si oui, retournes-y, et cherche dans l'onglet Services si ton "Configuration automatique sans fil" n'a pas été décoché. => je suis allé dans msconfig et la "config automatique sans fil" est bien cochée ....



:( 
m
0
l
Contenus similaires
8 Septembre 2010 13:46:30

bonjour
a tout hasard , regarde dans le gestionnaire de peripherique, sur ta carte reseau sans fil dans les proprietes ,onglet gestion de l alimentation
si la case "autoriser windows a desactiver ce peripherique" n est pas cocher
m
0
l
8 Septembre 2010 20:05:53

J'ai vérifié.... la case n'est pas cochée....

:( 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS