Se connecter / S'enregistrer
Votre question

Page blanche à l'ouverture de Google Chrome

Tags :
  • Google Chrome
  • Adware
  • Sécurité
Dernière réponse : dans Sécurité et virus
31 Août 2014 15:04:45

Bonjour,

Depuis hier, à l'ouverture de Google Chrome, je me retrouve avec une page blanche, et aucun lien ne charge. Je suis sous Windows 7 Edition Familiale Premium, 64 bits.
Je dois nettoyer avec CCleaner (en ayant précédemment fermé le processus chrome dans le Gestionnaire des tâches, car même en fermant le navigateur, ça tourne en fond) afin de pouvoir ouvrir des onglets.
J'ai fais une analyse avec Avast, une avec Malwarebytes Anti-Malware et un nettoyage avec ADWCleaner mais rien n'y fait.

Quelqu'un pourrait-il m'aider s'il vous plait ? Merci d'avance.

Autres pages sur : page blanche ouverture google chrome

a c 548 8 Sécurité
31 Août 2014 16:25:18

Bonjour,

Pour voir :

Télécharge Farbar Recovery Scan Tool (de Farbar) sur ton Bureau.

Attention: Tu dois lancer la version compatible avec ton système : 32 ou 64bits.

Clique ici pour la version 32 bits
Clique ici pour la version 64 bits


Info : comment savoir quelle version j'utilise ?

Sous IE9 ou IE10, le filtre SmartScreen déclenche une alerte. Cliquer sur Actions puis sur Exécuter quand même

  • Double-clique sur l'outil pour le lancer. Quand l'outil se lance, clique sur Yes pour accepter le disclamer.
  • Clique sur le bouton Scan.
  • L'outil va créer un rapport nommé FRST.txt, enregistré dans le même dossier que l'outil.
  • A son premier lancement, l'outil va aussi créer un fichier nommé Addition.txt).


  • Poste les deux rapports générés.

  • Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu dans ta réponse.
    Une aide à l'utilisation ici

    m
    0
    l
    Contenus similaires
    2 Septembre 2014 20:32:53

    Désolée pour la réponse tardive :$

    Merci pour ton aide ! J'ai donc tenté ça, mais le problème continue :/ 
    m
    0
    l
    a c 548 8 Sécurité
    2 Septembre 2014 21:26:23

    Re,

    Tu as testé de désinstaller, puis réinstaller la dernière version de Chrome ?

    Les autres navigateur web ne rencontrent pas de problème eux ? (Firefox, Internet Explorer ...)
    m
    0
    l
    2 Septembre 2014 21:31:23

    Oui, je l'avais mis à jour. :S
    Je n'utilise ni Firefox ni Internet Explorer donc je peux pas comparer :S
    m
    0
    l
    a c 548 8 Sécurité
    3 Septembre 2014 12:26:54

    Re,

    Sans te demander de changer pour un de ces autres navigateur ;)  J'aimerais que tu testes afin de savoir si on s'oriente sur un problème purement logiciel (Chrome), ou lié au réseau.

    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS