Votre question

Connexion internet se déconnecte tout seul !!

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
21 Mai 2005 20:16:25

Bonjour,
voilà ses derniers temps ma connexion internent se déconnecte tout seul assez souvent !
C'est la cause de quoi ?
Merci
@++ ;-)

Autres pages sur : connexion internet deconnecte seul

21 Mai 2005 21:31:35

Serveur surchargé peut etre. Tu as quoi comme connexion et chez quel FAI es tu ?
21 Mai 2005 21:35:17

Avez-vous un modem USB ou bien un modem ETHERNET?
Contenus similaires
21 Mai 2005 21:44:24

Modem USB, Fai : Skynet ! (Belgique), ADSL
@+
Merci
22 Mai 2005 14:40:15

Vérifie que le modem ne redémarre pas (s'éteint puis se rallume rapidement) lorsque la connexion se perd.
22 Mai 2005 15:36:29

Oui des fois quand la connex se pert, l'indicateur du modem qui est normalement vert devient rouge !!
@++
Merci
22 Mai 2005 15:38:12

C'est à cause du faite que le modem soit alimenté via le PC et non par prise éléctrique habituelle.
22 Mai 2005 18:13:37

et qu'est-ce que je dois faire ?
22 Mai 2005 20:17:18

tu fais un clique droit sur le poste de travail/propriété/matériel/gestionnaire de périphérique et là, tu vas sur le ports usb ou est connecté ton modem et dans gestion d'alimentation, tu désactive l'option "autoriser l'ordinateur à éteindre ce périphérique". mais malheureusement j'ai peur que ça ne change pas grand chose car l'usb pose souvent des pb de connexion. mais chez un pote ça était super efficace
22 Mai 2005 20:21:29

OK, mais comment je peux savoir lequelles est celui du modem car il y en a plusieurs ...
Merci
@++
22 Mai 2005 20:56:48

tu double clique sur "concentrateur usb", une fenetre s'ouvre avec plusieurs sous répertoire ( sous xp ) tu vas dans " marche - arret" et là normalement il te dit le matos connecté dessus, voilà voilà. tiens nous au courant pour voir si c efficace.

tchô
22 Mai 2005 22:06:48

Voilà, je l'ai fait merci de votre aide, je vous tiens au courant !!
Merci encore!
@++ ;-)
22 Mai 2005 22:10:43

Un autre prob , c'est que des fois il se déconnecte mais que l'indicateur du modem reste vert !
@++
22 Mai 2005 22:46:13

À quelle fréquence?
23 Mai 2005 00:59:21

alors moi la solution que je t'ai donné c plutot dans ton dernier cas de figure (déconnexion lorsque la led reste verte) quand elle devient rouge c une perte du signal adsl. et là pour moi(mais je ne suis sur de rien) ça vient de la ligne telephonique c'est à dire filtre, cable dans les prise mal sérré ou tout simplement le fai qui merde dans ta zone. moi je sais que j'avais des probleme de synchronisation du signal et en virant une prise de tel, tout s'est arranger. mais tu sais les modem en usb c'est un peu la merde, tu devrais opté pour l'éthernet c'est bien plus stable, car beaucoup te le diront une fois qu'ils sont passé à l'éthernet tout s'est sensiblement améliorer( moins de déconnexion). mais voilà les fai fournisse en majorité des modem en usb alors qu'il save trés bien que c'est pas super stable. enfin bon, c comme ça.
14 Avril 2007 19:07:48

:hello:  bonjour moi c des que je fais double clic sur internet explorer en apéne 5 seconde la page se ferme que puije faire pour que je puisse navigué sur internet explorer car la sa m'empêche d'aller voir mais mail sur msn car ma boite hotmail s'ouvre avec internet explorer (si je vous parle la c'est grace a mozila firefox mais le problème pérsisste ) j'ai windows xp



modem a connexion ethérnet
modem alice box (non wifi)
si quelqu'un peut me répondre ca serai cool merci d'avance :bounce:  :jap: 
9 Novembre 2008 12:08:07

Bonjour tout le monde !

J'ai problème a peu près similaire ... :

Je suis connectée à internet par Wifi, chez Orange.

L'internet sur mon ordinateur bug assez souvent (mais pas régulièrement!).
Exemple : je me connecte, je suis sur MSN & sur quelques sites .. Puis d'un coup MSN se déconnecte et le sites ne marchent plus ( = internet explorer ne peut afficher la page) !
Mais le plus complexe dans mon histoire c'est que les voyants de ma Livebox ne bougent pas, et que l'ordinateur de ma soeur, connecté aussi en Wifi, n'a aucun problème !

Help ?!?
10 Décembre 2008 07:56:54

Kel est ton système d'exploitation?
12 Mars 2009 19:11:46

J'ai le même problème qu'Elia...
J'ai décoché la case "économie d'énergie", mais rien à faire... Mon pc se déconnecte quand même toutes les 5 minutes.. :(  Aidez moi s'vouplait :( 
7 Juin 2010 15:48:41

J'ai le même problème svp personne sait ?
Anonyme
11 Juin 2010 18:14:35

Bonjour, j'ai eu le même problème, la solution qui a marché pour moi à été d'aller dans "panneau de configuration", "résolution des problèmes", "système et sécurité", "améliorer la conso électrique". A partir de la tu pourras effectuer un dépannage, ça a marché pour moi =)
Anonyme
20 Août 2010 17:44:50

oui merci
ok bye
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS