Se connecter / S'enregistrer
Votre question

Probléme réseau

Tags :
  • Wifi
  • Desktop
  • Internet
Dernière réponse : dans Internet
16 Juillet 2010 15:08:25

Bonjour, j'ai un gros probléme dans mon réseau ad hoc.le desktop est équiper d'une carte réseau wifi usb TP-link TL-WN620G. j'ai configurer un réseau ad hoc. le laptop a reconnu le réseau et il c'est connecté sans aucun probléme. le lendemain jai voulu me reconnecter et la: les deux pc sont connecté ( et ce ping ) mais il nya plus de connection sur le laptop ( pas d'accées internet ) alors qu'il nya eu absolument aucune modification au niveau de la configuration ( que ce soit ip ou dns ) j'ai ésailler de refaire tout du début mais le probléme réste le meme.... :??:  :??:  :??: 

Autres pages sur : probleme reseau

16 Juillet 2010 16:05:31

Salut.

Les deux PC se ping, mais est-ce que le laptop peut pinguer le serveur DNS, une adresse IP sur internet, ou une URL ?
m
0
l
16 Juillet 2010 16:08:15

non justement il ne ping pas ( il n'est pas connecter a internet dutout rien ne passe )
m
0
l
Contenus similaires
16 Juillet 2010 16:09:45

Bonjour,
Si vous n'avez pas de connexion internet, le problème vient de la carte réseau. est-elle allumée? Regardez dans le gestionnaire de périphériques si vous n'avez pas un point d'interrogation jaune au niveau des pilotes.
Cordialement
m
0
l
16 Juillet 2010 16:12:28

merci pour votre réponse. les deux carte réseaux fonctionnent très bien et les pilote sont a jour. et puis la connection est passer une fois avc exactement la même configuration .c'est le lendemain que sa ne passai plu.
m
0
l
16 Juillet 2010 16:17:23

( sous windows seven)

DESkTOP: ( connecté avec connexion haut débit partagé ) sur tcp/ipv4 ( ps: sous seven il ya tcp/ipv6 mais je ny touche pas ))
ip: 192.168.0.1
masque : 255.255.255.0
passerelle: (vide)
dns: ( celui de mon provideur) qui a déja marcher la première fois

LAPTOP:
ip: 192.168.0.2
masque: 255.255.255.0
passerelle: 192.168.0.1
dsn: le meme que celui du desktop
m
0
l
16 Juillet 2010 19:12:50

Et des pare-feu ? Tu en as ? Tu en as fait le tour ? Ca donne quoi en les désactivant ?
m
0
l
16 Juillet 2010 20:17:23

j'ai désactivé tout sa ( pare-feu, windows defender, antivirus ) mais sa ne donne rien toujour pas daccés ( cette histoire est vraimant bizarre :lol:  )
m
0
l
17 Juillet 2010 10:53:51

Bonjour,
Dites-moi comment vous avez la certitude que votre carte réseau fonctionne correctement. Comment l'avez-vous testé?
Une connexion qui ne marche plus du jour au lendemain c'est soit la carte réseau, soit la connectique, soit ni plus ni moins que des problèmes de rétention de votre prestataire.
Cordialement
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS