Se connecter / S'enregistrer
Votre question
Résolu

Connexion à internet qui coupe sans arrêt

Tags :
  • connexion qui coupe
  • coupure connexion
  • Unité centrale
  • Sécurité
  • déconnexion internet
Dernière réponse : dans Sécurité et virus
23 Janvier 2015 00:54:47

Bonjour tout le monde,
Avant d'entrer dans le vif du sujet, je vous donne des infos sur mon "équipement" :) 
Je possède deux ordinateurs :
- un pc de bureau (windows 7, utilisant une antenne pour me connecter en wifi),
- un pc portable (windows 8, connecté en wifi).

La Bbox est à l'étage, branchée sur une prise téléphonique à l'aide d'un boitier CPL. Elle ne peut être branchée nulle part ailleurs, car un câble part de la Bbox et est relié à la box TV.
L'unité centrale dont je me sers est au rez de chaussée (ma chambre).

Voici maintenant mon soucis (qui ne concerne que mon ordinateur de bureau. Je ne rencontre pas ce problème avec le pc portable de ma mère) :

Depuis le mois d'août 2014 (oui, ça remonte...), je rencontre le problème suivant :
Je surfe sur internet tranquillement, et, subitement, ma connexion ralenti et semble se figer : les pages internet mettent un temps infini à se charger, pour finalement m'indiquer que la page n'a pas pu s'afficher (ou bien, j'obtiens le petit dinosaure de Chrome qui m'indique qu'il "m'est impossible de me connecter à internet").

Cela arrive à n'importe quel moment : matin, midi, soir et même la nuit (j'ai eu la curiosité d'essayer, pensant éventuellement à un afflux de connexions du voisinage...)

Parfois, quand je rencontre ce problème, j'ai le petit soleil jaune par dessus l'icone de ma connexion ou bien la fameuse croix rouge qui m'indique que je suis déconnecté.

J'ai contacté Bouygues Télécom qui a effectué des vérifications sur ma ligne et qui m'a fait faire les manip suivantes :
- branchement de la Bbox directement sur le PC portable et test de débit
- connexion à l'IP de la Bbox, changement de canal (ça a marché une semaine et le problème est revenu)

Je les ai recontacté et ils ont poursuivi les tentatives pour résoudre mon problème :
- Test de débit (je suis à 7, quelque chose, si je me souviens bien)
- réinitialisation de la Bbox

Le problème persiste toujours. Entre temps, ils m'ont prêté des clés 4G, ont "remonté le problème" pour qu'il soit résolu, m'ont recontacté plusieurs fois pour me demander si cela fonctionnait. J'ai donc testé ma connexion sans la clé 4G, et hélas, aucun changement.

Ce qui m'interpelle beaucoup, c'est que je n'ai strictement rien changé à ma configuration internet, je n'ai rien modifié. Le problème s'est manifesté spontanément. Et depuis, impossible de m'en défaire. C'est la 3ème fois que Bouygues me prête une clé 4G en me disant qu'ils vont faire le nécessaire pour stabiliser ma connexion. Or, je viens de rendre ma clé 4G, et ma connexion est toujours aussi aléatoire, lente, et me pose toujours autant de problèmes.

Que puis-je faire ? Je commence à désespérer...

Merci d'avance pour vos réponses,
cordialement :) 

Autres pages sur : connexion internet coupe arret

a c 612 8 Sécurité
23 Janvier 2015 19:23:23

Bonsoir,

Déjà, je ne pense pas que ce soit infectieux en soit, vu les problèmes rencontré, les tests effectués, c'est bien un souci de connexion entre le pc portable sous 7 et la Bbbox

L'antenne dont tu parle sur le pc de bureau, c'est la carte wi-fi ?
Tu n'as pas testé de la changer (cela coute moins de 15€), ou de passer par une clé usb Wi-Fi (à partir de 10 €)
m
0
l
23 Janvier 2015 20:19:31

Bonsoir,
Attention, je ne rencontre des problèmes de connexion qu'avec mon unité centrale (Windows 7). Le pc portable de ma mère (Windows 8) n'a aucun soucis de connexion. J'ai mentionné ce pc portable simplement parce que les techniciens de Bouygues m'ont demandé de faire un test de débit via ce même pc portable (alors que c'est bien mon unité centrale qui se déconnecte sans arrêt).

Je ne pouvais pas brancher la Bbox directement sur mon unité centrale, c'est pour ça qu'ils m'ont fait faire ce test de débit avec le pc portable de ma mère.

Pour l'antenne Wi-fi, je parle d'une antenne identique à celle-ci : http://www.1foteam.com/img/produit/400/Antenne-WIFI-Omn...

La mienne est "d'origine". C'est celle qui était fournie avec mon unité centrale lorsque je l'ai achetée.

Non, je n'ai pas tenté de la remplacer ni d'essayer avec une clé usb Wi-fi.

Par contre, info supplémentaire (je ne sais plus si je l'avais précisé dans mon 1er message) : les problèmes de connexion sont arrivés comme ça, du jour au lendemain.
m
0
l
Contenus similaires

Meilleure solution

a c 612 8 Sécurité
24 Janvier 2015 15:08:24

Re,

Je te conseille donc de tester l'achat d'une clé USB wi-fi, qui prendra le relais de ta carte wi-fi actuelle (à désactiver au besoin dans ton gestionnaire des périphérique), histoire de s'assurer que ce ne soit pas justement un problème matériel arrivé subitement sur cette carte wi-fi de ton pc de bureau, sachant qu'il est le seul à subir les problèmes de connexion.

Pour les clé voir de ce type :
http://www.materiel.net/cle-usb-wifi/
partage
24 Janvier 2015 19:55:05

Re,
Je viens de commander une clé USB Wi-fi. Je vous tiens au courant pour voir si ça marche lorsque je l'aurai reçue :)  Merci pour le conseil en tout cas.
m
0
l
31 Janvier 2015 16:34:47

Re-bonjour tout le monde,
Comme dit plus haut, j'ai bien commandé ma clé USB Wi-fi. Pour le moment, mon problème semble résolu. Ma connexion internet est stable et je ne rencontre plus de déconnexion spontanées.

Dernière question :)  J'ai laissé branché mon antenne Wi-fi d'origine en plus de ma nouvelle clé Wi-fi. Est-ce dérangeant ? Est-il conseillé de l'enlever et de ne me servir que de ma nouvelle clé USB Wi-fi ?
m
0
l
a c 612 8 Sécurité
31 Janvier 2015 21:15:36

Re,

C'est une bonne nouvelle ;) 

Pour l'ancienne carte wi-fi, juste désactive-là dans ton gestionnaire des périphérique, pour éviter tout conflit.

Tu veux une procédure ou tu sais faire ?
m
0
l
31 Janvier 2015 21:25:12

Re,
Oh ça oui, c'est une très bonne nouvelle pour moi. Je retrouve enfin une connexion stable. Je n'y croyais plus ^^

Pour mon ancienne carte wi-fi, j'ai réussi à la désactiver, c'est bon, du moins je pense :)  Si cela peut aider un jour quelqu'un qui rencontrera le même problème que moi, voici ce que j'ai fait pour la désactiver :

- Démarrer
- Clic droit sur "Ordinateur"
- "Propriétés"
- Gestionnaire de périphériques (colonne de gauche)
- dans la nouvelle fenêtre : "Cartes réseau"
- Mon ancienne carte s'appelait "Wireless LAN Card"
- Clic droit dessus puis "désactiver"

De mon côté, ça marche.

Merci encore pour les conseils ! Vous m'avez été d'un précieux secours :) 
m
0
l
a c 612 8 Sécurité
1 Février 2015 11:26:40

Re,

Parfait alors, et c'est tout à fait cela pour désactiver ;) 

A bientôt sur les forums Tom's Guide
:jap: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS