Se connecter / S'enregistrer
Votre question

Ralentissement + internet explorer qui n'ouvre plus

Tags :
  • Chrome
  • Internet Explorer
  • Adware
  • Sécurité
Dernière réponse : dans Sécurité et virus
25 Janvier 2015 22:03:51

Internet explorer ne fonctionne plus, je clique pour l'ouvrir mais il n'ouvre pas. Chrome fonctionne mais il est beaucoup plus lent (surtout lorsque j'écris et ou que j'utilise le clique droit). Mon anti-virus détecte un cookie dans chrome et le supprime... mais le problème persiste. J'ai aussi supprimé tous les cookies de chrome et le problème persiste encore.

Qu'est-ce que ça peut être? Que dois-je faire?

Merci!

Autres pages sur : ralentissement internet explorer ouvre

a c 548 8 Sécurité
a b , Internet Explorer
a b Ē Google Chrome
26 Janvier 2015 16:37:03

Bonjour aussi ...

Pour un premier diagnostic :

Télécharge Farbar Recovery Scan Tool (de Farbar) sur ton Bureau.

Attention: Tu dois lancer la version compatible avec ton système : 32 ou 64bits.

Clique ici pour la version 32 bits
Clique ici pour la version 64 bits


Info : comment savoir quelle version j'utilise ?

Sous IE9 ou IE10, le filtre SmartScreen déclenche une alerte. Cliquer sur Actions puis sur Exécuter quand même

  • Double-clique sur l'outil pour le lancer. Quand l'outil se lance, clique sur Yes pour accepter le disclamer.
  • Clique sur le bouton Scan.
  • L'outil va créer un rapport nommé FRST.txt, enregistré dans le même dossier que l'outil.
  • A son premier lancement, l'outil va aussi créer un fichier nommé Addition.txt).


  • Poste les deux rapports générés.

  • Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu dans ta réponse.
    Une aide à l'utilisation ici

    m
    0
    l
    Contenus similaires
    a c 548 8 Sécurité
    a b , Internet Explorer
    a b Ē Google Chrome
    27 Janvier 2015 14:52:18

    Re,

    Pas de trace d'infection sur les rapports à première vue.

    Le souci d'Internet Explorer est apparu quand ? (une date ou à peu près)
    m
    0
    l
    29 Janvier 2015 15:35:46

    c'est étrange... le problème a duré 3 jours.... et maintenant tout semble être revenu à la normal....!

    Je suis désolée de vous avoir fait perdre votre temps :/  ... j'était certaine qu'il y avait un problème d'infection...!
    m
    0
    l
    a c 548 8 Sécurité
    a b , Internet Explorer
    a b Ē Google Chrome
    29 Janvier 2015 17:13:48

    Re,

    Aucun souci,

    Laissons ouvert le sujet, regarde pendant quelque temps si le problème réapparait, si oui, vient m'avertir, on regardera de nouveau.

    :jap: 
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS