Votre question

Problème de DNS en CPL sous Windows 7

Tags :
  • cpl
  • Internet
Dernière réponse : dans Internet
18 Avril 2010 21:26:27

Bonjour à tous,

J'ai depuis deux semaines un serieux problème qui persiste.

Il y a deux semaine j'ai configuré ma freebox pour ouvrir des ports pour mon serveur FTP.
Jusque que la aucun problème. Lors de cette manipulation j'ai eu plusieurs petite déconnexion. Mais je pensé que c'était du à la configuration.
A partir de la des deconnexions ont commencé à apparaitre. La carte réseau ne detecte plus la free. Et j'ai l'impression qu'elle n'arrive pas à réavoir une IP via le DHCP de la free.

Deux jours plus tard, problème de CPL, un des deux lâche !
J'en achète donc des nouveaux mieux, plus puissant ! Et c'est toujours le même problème.

Maintenant c'est constamment, il suffit que je surf ou joue et hop déconnexion. Dans le journal d'évènement rien ne m'indique précisement ce qu'il y a. Juste des petites erreur DNS.

Mes CPL sont branché sur des prises murales. J'ai rebouté ma free, j'ai supprimé les ports ouvert dans ma freebox pour le FTP, j'ai mis à jour ma carte réseau. je trouve un truc louche c'est quand je fais IPCONFIG /all

Il y plein de cartes, carte tunnel connexion au réseau local, carte tunnel isatap et elles ont toutes une adresse MAC 00:00:00:00:00 et elles sont configuré automatiquement alors que j'ai désactivé l'ipV6 de ma carte réseau.
(je précise activé ou pas j'ai toujours le même problème)

Je sais pas d'ou sa pourrait provenir, de la free ? de Windows 7 ? d'autre problème similaire sont arrivé et apparemment j'aurai des choses à modifier dans la configuration de ma carte réseau !

Merci de votre aide !

Autres pages sur : probleme dns cpl windows

21 Avril 2010 23:54:09

PErsonne n'a d'idées ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS