Se connecter / S'enregistrer
Votre question

Probléme de lenteur pendant navigation internet

Dernière réponse : dans Internet
26 Février 2015 00:50:28

Salut a tous, en naviguant un peu sur le forum, j'ai vu que mon problème était assez récurent mais la solution se faisait au cas par cas donc voici mon soucis :

il y a quelque jours on m'a conseiller d'installer Tuneup un logiciel qui est censé améliorer et booster les ordi mais c'est de la merde, car depuis malgré une bonne connexion, j'ai beaucoup de mal a navigué, a télécharger ou a regarder des streaming enfin bref une vrai galère

J'ai tout de suite supprimé tout cette merde mais le mal était fait, j'ai donc essayer de restaurer mon système mais tout les point ont étés supprimé enfin bref je suis toujours en galère

Puis je avoir un coup de main pour m'aider a récupérer ma connexion a 100 % ?

Merci d'avance

Autres pages sur : probleme lenteur navigation internet

26 Février 2015 08:30:18

Bonjour,

Effectivement, ces "optimiseurs" sont généralement inutile, voir provoquent plus d’inconvénients que d'améliorations.

Pour voir :

Télécharge Farbar Recovery Scan Tool (de Farbar) sur ton Bureau.

Attention: Tu dois lancer la version compatible avec ton système : 32 ou 64bits.

Clique ici pour la version 32 bits
Clique ici pour la version 64 bits


Info : comment savoir quelle version j'utilise ?

Sous IE9 ou IE10, le filtre SmartScreen déclenche une alerte. Cliquer sur Actions puis sur Exécuter quand même

  • Double-clique sur l'outil pour le lancer. Quand l'outil se lance, clique sur Yes pour accepter le disclamer.
  • Clique sur le bouton Scan.
  • L'outil va créer un rapport nommé FRST.txt, enregistré dans le même dossier que l'outil.
  • A son premier lancement, l'outil va aussi créer un fichier nommé Addition.txt).


  • Poste les deux rapports générés.

  • Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu dans ta réponse.
    Une aide à l'utilisation ici

    m
    0
    l
    26 Février 2015 10:56:51

    Salut, déjà merci d'avance pour ton aide voici les rapports:

    Addition
    FRST
    m
    0
    l
    Contenus similaires
    26 Février 2015 11:49:15

    Re,

    Ton lien vers le rapport Addition.txt est vide, refais la procédure pour l'héberger s'il te plait ;) 
    m
    0
    l
    26 Février 2015 21:52:34

    Re,

    Pas de trace de TuneUp, ni d'autres infection

    Pour voir si cela améliore quelque chose :

    Télécharge MiniToolBox.exe (de Farbar) sur ton bureau
    (si le téléchargement ne démarre pas automatiquement, cliquer sur "click here")

    • Double-clique sur MiniToolBox.exe pour le lancer
      (Utilisateur de Vista/Windows 7/8 faites un clic droit -> "Exécuter en tant qu'administrateur")

    • Coche la case située devant la(les) ligne(s) suivante(s):

      Flush DNS

    • Clique sur le bouton GO
    • Laisse l'outil travailler sans l'interrompre.
    • Un rapport va s'afficher, copie-colle son contenu dans ta prochaine réponse.


  • Info s'il ne s'affiche pas il est situé sur ton bureau :Result.txt

  • Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu dans ta réponse.
    Une aide à l'utilisation ici
    m
    0
    l
    27 Février 2015 00:19:24

    J'ai déjà supprimé AVG Tune Up mais le le problème est encore la, avant cette installation je suis pratiquement sure que mon pc fonctionner, que ma connexion fonctionner correctement, j'ai brancher mon ancien pc pour voir, tous fonctionne bien sans aucun problème, incompréhension !!!

    Result.txt
    m
    0
    l
    27 Février 2015 08:36:47

    Re,

    Pour voir en terme de réparation :

    Télécharge Windows Repair (de Tweaking.com) sur ton bureau.

    Info : si le téléchargement ne démarre pas automatique, clique ici :
    http://www.tweaking.com/content/page/windows_repair_all...
    Puis choisi : Installer (9.36 MB) => Direct Download


  • Double-Clic dessus pour l'installer puis lance-le.
    (Utilisateur de Vista/Windows 7 faites un clic droit -> "Exécuter en tant qu'administrateur")

  • Va directement à l'onglet "step 4"

  • Clique sur le bouton Do It, et laisse le scan s'effectuer.

  • Ferme le programme et redémarre le PC

  • Relance l'outil et va cette fois-ci sur l'onglet Start Repairs (à la fin)
  • Clique sur le bouton"Start"
  • Dans la fenêtre suivante, coche exactement ces options :

    - 01 Reset Registry Permissions
    - 03 Reset Services Permissions
    - 04 Register System Files
    - 05 Repair WMI
    - 06 Repair Windows Firewall
    - 07 Repair Internet Explorer
    - 09 Reset Hosts File
    - 13 Repair Winsock and DNS cache
    - 14 Remove Temp Files
    - 15 Repair Proxy Settings
    - 26 Restore Important Windows Services
    - 27 Set Windows Services to Default Startup

  • Clique enfin sur "Start" en bas à droite.
  • Redémarre le pc s'il ne le fait pas automatiquement.
    m
    0
    l
    1 Mars 2015 15:24:14

    Bon pour commencer merci d'avoir pris mon problème et d'avoir tenter de m'aider malheureusement , rien a eu d'effet j'ai donc pris la solution la plus extrême en reboutant entièrement mon pc et heureusement çà a fonctionner !
    Je donne un conseil pour ceux qui vont lire ce message n'installer pas Avg TuneUp ca fou la merde plus qu'autre chose !
    Merci
    m
    0
    l
    1 Mars 2015 16:24:24

    Re,

    Effectivement, dommage d'en arriver là ...

    Personnellement, je déconseille fortement à tous l'utilisation d'optimiseur de toute manière (Glary utility, TuneUP, etc, etc ...)
    ça sert pas à grand chose, c'est purement commercial, et provoque plus souvent des problèmes qu'une "accélération" du système ...

    A bientôt sur les forums Tom's Guide
    :jap: 
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS