Votre question

Mon réseau, une drôle d'affaire ...

Tags :
  • Wifi
  • Internet
  • Routeurs
Dernière réponse : dans Internet
12 Avril 2010 12:24:43

Salut à tous,

J'irais droit au but : après la mise en place d'un réseau Wi max dans commune et d'un installation d'un récepteur chez moi, voilà ce qu'on a : ...

1. Le récepteur sur le toit est alimenté par le RJ45 (PoE : Power Over Ethernet)
2. Les données reçu arrive dans l'injecteur PoE (donc un une prise electrique avec 2 ethernets dessus), le cable qui "sort" (LAN) est celui que l'on a juste à branché au PC.
2.1 Dans ce cas là, la connexion marche directement
2.2 Admettons que ce cable soit branché non pas au PC mais à un routeur afin de partager la connexion, et là voilà le problème il n'y aucune connexion internet, uniquement le réseau local (comme lorsque que l'on ne branche pas de modem à un routeur).

Sachant que le routeur a été testé sur plusieurs réseaux et a toujours fonctionné. Les cables ethernets ont aussi été changé (au cas où un cable serait défectueux).
Le technicien qui a installé le récepteur m'a clairement dit "Y a plus qu'à mettre ça(LAN) sur le routeur" et pourtant ...

Pensez-vous que celà viennent du routeur, de l'injecteur PoE, de la config du routeur ?, ... des idées ? des suggestions ? Je suis preneur.


Edit : Après identification du problème :
Voilà ma situation (version simplifiée) je suis dans un réseaux, avec au centre un modem/routeur branché à cela un RJ45, je cherche à partager ma connexion à partir de cette unique cable. Quel matériel me faut t-il ?

Merci à tous.

Autres pages sur : reseau drole affaire

a b 2 Internet
12 Avril 2010 12:38:15

bonjour tu es chez quel fail free ,orange car sur la box il faut activée le mode wifi et le mode routeur et que tu note sur papier la clé wep
m
0
l
12 Avril 2010 12:41:01

Salut,
Enfaite c'est un FAI spécifique au réseau de la region, il s'appelle Altitude je crois et je n'ai pas de box à proprement parler.
m
0
l
a b 2 Internet
12 Avril 2010 12:49:08

ok je comprend mieux et tu ne peux pas te connecter en wifi c'est quoi ton os xp,vista ,w7 ou autre
m
0
l
12 Avril 2010 12:56:48

Peu importe l'OS, on peut se connecter au routeur facilement, mais c'est justement le routeur qui n'a aucun accès internet, alors que si l'on branche le cable ethernet(Lan) directement sur un PC (ou mac) la connexion internet fonctionne parfaitement.
m
0
l
a b 2 Internet
12 Avril 2010 13:37:26

sur le routeur normalement tu as dessin pour brancher le cable éthernet
ex : sur le mien avant pour alimenter le routeur le cable éthernet était sur le port n°5 et les pc était branché sur les ports n°1,2et 3
m
0
l
12 Avril 2010 13:43:46

Oui, il y a un dessin mais le cable est branché correctement. (Le routeur a été testé sur plusieurs réseaux par moi même, je connais donc bien le fonctionnement de mon routeur).
Le problème c'est que le routeur n'a aucun n'accès internet, les postes se connectent seulement en local.
m
0
l
12 Avril 2010 22:13:44

Solution mettre une IP au routeur differente de celle de la connexion qui arrive par mon cable. ^^
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS