Votre question

Freebox v4

Tags :
  • Wifi
  • Freebox
  • Internet
Dernière réponse : dans Internet
21 Mars 2010 07:47:03

Bonjour,
J'ai une freebox v4 avec une carte PCMCIA.
mon problême est que l'orsque je démarre un PC (portable ou bureau) je n'ai pas la connection internet. Je suis contraint de débrancher la freebox et de la rebrancher pour obtenir la liaison. manoeuvre à faire 2, 3, 4 ...fois / jour.

Autres pages sur : freebox

21 Mars 2010 09:18:38

bonjour,
peux tu etre plus precis?
le signal est il toujours detecté et c est la connection qui coince? ou pas de signal?
as tu configurer la freebox en mode routeur via ton compte free?
m
0
l
28 Mars 2010 10:47:15

sebngaz a dit :
bonjour,
peux tu etre plus precis?
le signal est il toujours detecté et c est la connection qui coince? ou pas de signal?
as tu configurer la freebox en mode routeur via ton compte free?


Bonjour sebngaz,
Le signal est bon (3,4 voir 5 barres). A ce sujet, j'ai déplacé la freebox pour la centrer au mieux entre les 2 PC.
Ce matin, pas de soucis, çà démarre très bien, mais parfois, alors que le centre réseau et partage indique "connexion OK ; Puissance signal très bonne (voir excellente)" le triangle jaune reste figé sur l'icône et ça coince...
Alors, seul remède, je vais au sous-sol, je débranche la freebox, je rebranche après 7 à 8 secondes et çà repart. Idem pour le PC de bureau.
Çà devient agaçant.
Merci pour l’aide.

m
0
l
28 Mars 2010 12:59:10

donc j insiste sur ce point
Citation :
as tu configurer la freebox en mode routeur via ton compte free?


après tu peux nous fournir un ipconfig/all (dans une fentre CMD)
pour détecter une éventuelle anomalie
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS