Se connecter / S'enregistrer
Votre question

PB Vitesse WIFI 1Mbits au lieu de 54 Mbits

Tags :
  • neuf box
  • Internet
Dernière réponse : dans Internet
25 Août 2007 10:03:55

Bonjour,

Je susi chez NEUF TELECOM et depuis quelques jours je rencontre un problème avec mon pc portable : SONY VAIO 1,6Ghz INetl Pentium , 512 RAM , CENTRINO.
Je n'ais rien changer sur mon pc, et je me connecte en WIFI. Seulement l'etat du signal m'indique EXCELLENT et la force du signal quand je me connecte est a 54 mBits et quelques minutes aprrès je redescends a 1 Mibts sans savoir pourquoi.
J'ai deux PC WIFI et avec le second , je n'ais pas de problème. J'ai essayer de rebooter la neufbox, même problème, j'ai essayé de forcer la neuf box a 54g, même probleme, je me suis mis avec mon juste a coté de ma neuf box, même probleme.
Quelqu'un peut il m'aider ?
Merci d'avance.

Autres pages sur : vitesse wifi 1mbits lieu mbits

25 Août 2007 10:06:13

Regarde eput etre des ondes qui font pertubations :)  Bluetooth dans le coin ? . Essaye de changer ton canal aussi :) 
25 Août 2007 10:21:36

le canal je le change sur la neufbox ou sur mon pc ?
Contenus similaires
25 Août 2007 10:26:20

Lelouch@idn a dit :
Regarde eput etre des ondes qui font pertubations :)  Bluetooth dans le coin ? . Essaye de changer ton canal aussi :) 



Le canal je le change sur mon pc ou sur la neuf box ?
25 Août 2007 10:29:16

Je sais pas comment ton interface neuf box fonctionne normalment c'est dessus apres tu veras sur ton pc ta neufbox appraitre mais sur un autre canal ;)  (donc frequence differente ;)  ). Le wifi a une portée de 10-20 m uassi pas plus ;)  sachant que le beton etc... attenue cette portée :)  .
25 Août 2007 10:31:37

Lelouch@idn a dit :
Je sais pas comment ton interface neuf box fonctionne normalment c'est dessus apres tu veras sur ton pc ta neufbox appraitre mais sur un autre canal ;)  (donc frequence differente ;)  ). Le wifi a une portée de 10-20 m uassi pas plus ;)  sachant que le beton etc... attenue cette portée :)  .



Ok je vais essayer mais ce qui est bizarre c que tout fonctionnait normalement et du jour au lendemain j'ai eu se probleme.
25 Août 2007 10:38:55

Donc c'est surement de la friture dans la piece :)  peut etre une box du voisinage qui fait des interferences :lol:  . Esssaye de couper tout les appareils elec a coté et de voir d'ou ca pourrait venir ;) 
25 Août 2007 10:41:47

Lelouch@idn a dit :
Donc c'est surement de la friture dans la piece :)  peut etre une box du voisinage qui fait des interferences :lol:  . Esssaye de couper tout les appareils elec a coté et de voir d'ou ca pourrait venir ;) 


mais tu crois que même quand je suis a coté de la neuf box ca ferais la même chose a 20 cm maxi ?
25 Août 2007 10:44:16

wahou a 20 cm dans ce cas la mets un fil :lol:  . Oui les interferences y en a partout mais bon si pres c'est bizarre que ca le fasse .... Autre piste essaye de mettre a jour les drivers de ta carte wifi :) 
25 Août 2007 10:45:55

Lelouch@idn a dit :
wahou a 20 cm dans ce cas la mets un fil :lol:  . Oui les interferences y en a partout mais bon si pres c'est bizarre que ca le fasse .... Autre piste essaye de mettre a jour les drivers de ta carte wifi :) 



il est preferable que le mette le canal en AUTO ou que je change sur un autre au hasard ?
25 Août 2007 10:47:09

Mets un canal predefini pour tester ;)  essaye de voir un canal qui n'est pas pris par le voisinage :p  . C'est peut etre le basculement de canzl qui fais que ca coupe ... :) 
25 Août 2007 10:50:53

Lelouch@idn a dit :
Mets un canal predefini pour tester ;)  essaye de voir un canal qui n'est pas pris par le voisinage :p  . C'est peut etre le basculement de canzl qui fais que ca coupe ... :) 



et comment je peux savoir quelle canal utilisé ? il y a un moyen de voir ceux du voisinage ?
25 Août 2007 10:53:12

enfin moi je le vois avec mon logiciel asus wifi (le logiciel fourni avec ) apres je sais pas du tout :) 
25 Août 2007 15:17:14

Lelouch@idn a dit :
enfin moi je le vois avec mon logiciel asus wifi (le logiciel fourni avec ) apres je sais pas du tout :) 


J'ai changé de canal, je l'ais ais tous fais , et toujours le même probleme, pour le drivers j'ai le dernier driver de ma carte. As tu une autre idée ? en fais quand je me connecte je suis a 54 puis je redescends a 11 puis apres ca varie entre 1 et 5,5 !!
Ca m'enerve !!!
25 Août 2007 15:45:04

Bizarre ca tu as essayer de te brancher autre part ton pc et ton routeur ?
25 Août 2007 16:08:18

Lelouch@idn a dit :
Bizarre ca tu as essayer de te brancher autre part ton pc et ton routeur ?


Non j'ai pas d'autre endroit, mais le plus bizarre pour moi et je suis sur que ca vient d'un blocage du pc mais ou !!!!??? car avec le second pc portable en wifi ca marche tres bien.
25 Août 2007 16:13:41

Un pare feu peut etre ? c'est le meme ? meme config ?
25 Août 2007 16:31:34

Lelouch@idn a dit :
Un pare feu peut etre ? c'est le meme ? meme config ?


c le même par feu, même config, bref tout est OK sur les deux, depuis 3h maintenant je suis constamment a 12mbits. c vraiment bizarre et sur ke second 54 Mbits
25 Août 2007 16:34:16

Tu as essayer de brancher que ton pc qui a du 12 mbits et d'eteindre l'autre ? ca fais quoi pareil ?
25 Août 2007 17:00:57

Lelouch@idn a dit :
Tu as essayer de brancher que ton pc qui a du 12 mbits et d'eteindre l'autre ? ca fais quoi pareil ?



Même chose je reste pareils. Ormis le par feu qu'est ce qui peut provoque un probleme avec la connexion en sachant que j'ai rien changer ?
25 Août 2007 17:03:47

un virus :)  mais bon ...une interference, ou tout simplement un trop fort affabilissement du signal de ta box ou du recepteur qui est pas assez sensible faut l'amplifier peut etre :(  desolé je vois pas sinon
25 Août 2007 17:22:16

Lelouch@idn a dit :
un virus :)  mais bon ...une interference, ou tout simplement un trop fort affabilissement du signal de ta box ou du recepteur qui est pas assez sensible faut l'amplifier peut etre :(  desolé je vois pas sinon


Bon bas tans pis je vois pas autre chose !!! J'ai passé 3 antivirus le mien (avast) et deux en ligne aucun virus ou trojan trouvé. Je comprends pas que tout fonctionnais et du jour au lendemain crac ca casse, peut etre devrais je changer la carte reseau. je sais pas. merci pour ton aide.
25 Août 2007 17:25:15

de rien desolé mais je vois vraiment pas ...:(  peut etre que quelqu'un aura ta reponse (j'utilise ps mon wifi moi je prefere le couper :D  donc je suis moyennement caller dessus )
25 Août 2007 23:51:39

ce serait pas l'un de tes pc qui n'aurait qu'une ancienne norme 802.11 quelque chose à 14Mbits au lieu de la norme 802.11g à 54 Mbips De plus l'ensemble doit s'aligner sur le moins performant s'ils fonctionnent en réseau
26 Août 2007 10:05:15

alibegood a dit :
ce serait pas l'un de tes pc qui n'aurait qu'une ancienne norme 802.11 quelque chose à 14Mbits au lieu de la norme 802.11g à 54 Mbips De plus l'ensemble doit s'aligner sur le moins performant s'ils fonctionnent en réseau



Merci de ton aide. Je viens de regarder je suis bien en 802.11g donc pas de problème à se niveau. Cela est extrement etrange car a certain moment il trouve du 54Mbits puis redescend à 24Mbits puis à 12 Mbits. et parfois, il coupe même la connection en me disant qu'il trouve plus de réseaux. Je sais pas de quoi cela peut provenir car le pc en lui même fonctionne très bien. Du fait que cela se soit produit du jour au lendemain, je suis en train de me demander si ce n'est pas ma carte réseau de mon portable qui est en train de rendre l'ame. Qu'en penses tu ? (pour info ma carte c'est une INTEL PRO/WIRELESS 2200BG NETWORK CONNECTION)
26 Août 2007 11:45:54

Ca vient peut etre de la box aussi :D  , bon genralement c'est rare qu'une carte wifi interne de portable lache du jour au lendemain .Est ce que ta connection marche bien par cable rj45 ? AS tu tester ton wifi autre part ?
26 Août 2007 14:54:52

Lelouch@idn a dit :
Ca vient peut etre de la box aussi :D  , bon genralement c'est rare qu'une carte wifi interne de portable lache du jour au lendemain .Est ce que ta connection marche bien par cable rj45 ? AS tu tester ton wifi autre part ?


C'est peut etre rare mais ca arrive !!! oui par le RJ45 ca fontionnne bien. Depuis hier maintenant, le reseaux se connecte se deconnecte, enfin il trouve il trouve pas , il trouve , il trouve pas. QUasi impossible de se connecter maintenant c vraiment bizarre et j'hope de plus en plus pour la carte wifi interne HS. LE pc portable a 3 ans
26 Août 2007 15:12:57

Bah si tu as fais tout les test niveaux logiciels (drivers ,firewall etc..) qu'il n'y pas de problreme d'interference dans le coin et que par cable ca marche bien :D  deja test ta 9 box sur wifi avec un autre pc et vois si ca fais pareil. Sinon change ta carte wifi ... (essaye de changer de canal aussi ;)  )
26 Août 2007 15:34:17

Lelouch@idn a dit :
Bah si tu as fais tout les test niveaux logiciels (drivers ,firewall etc..) qu'il n'y pas de problreme d'interference dans le coin et que par cable ca marche bien :D  deja test ta 9 box sur wifi avec un autre pc et vois si ca fais pareil. Sinon change ta carte wifi ... (essaye de changer de canal aussi ;)  )


On a deja fais ces test la hier et ca fonctionne et mon deuxieme pc wifi fonctionne ... donc ... tu en deduis la même chose que moi. MErci de ton aide.
16 Janvier 2008 15:10:50

Bonjour!
Alors je sais que plusieurs mois se sont écoulés depuis le début du topic, mais il m'arrive le même problème, et j'ai exactement la même carte réseau. Mon pc est un inspiron 9300 qui date de 2 ans.

Donc, mêmes symptomes, tout va très bien, jusqu'au jour ou le signal commence à osciller. tantot je suis en exellent, tantot en faible voir très faible (niveau force du signal).
J'ai chez moi 2 bornes airport express, 1 servant à allonger la portée.
Tout allait donc très bien jusqu'a il y a 3 semaines.
Alors quand je vais dans mon salon, où je suis entre les 2 bornes, ça passe parfaitement, mais dans ma chambre, là où avant je captais tout aussi parfaitement, rien ne va plus! :s

Par contre, chose qui peut-être importante, ma batterie est morte, dc je suis sur secteur exclusivement. J'aimerai savoir si ça vient de là, bien que ça a très bien fonctionné un temps comme ça.

Ou sinon celà pourrait t'il être du à une maj du pilote de la carte réseau?

Enfin, bref, si tu as résolu ton problème et que tu squattes encore par ici, je serai curieux de voir comment tu as fais!
16 Janvier 2008 21:54:36

Perso, j'ai pas reussi a trouver le probleme et personne n'as reussi a le resoudre. Je susi aussi exclusivement sur secteur car ma batterie et morte et le seul moyen a été d'acheter une clef wifi et de desactivé mon wifi ou je suis.
Remarques tres interessantes, j'ai deux appart, dans celui ou j'ai des voisins qui ont des box internetx, ca pose probleme.
En revanche dans celui que j'ai a la campagne branché en wifi egalement aucun probleme.

J'en deduis donc qu'il y a des perturbations du a quelques choses. quoi ? j'ai pas encore trouver.
20 Janvier 2008 10:27:41

Ok, merci beaucoup, je vais essayer d'acheter au plus vite une batterie. Je mis connais pas en pc, mais c'est quand même un coincidence troublante. (et puis une batterie me fera pas de mal ^^)
Et je ne comprend pas ta phrase "d'acheter une clef wifi et de desactivé mon wifi ou je suis. "
Comment ça acheter une clef wifi? Et si tu désactive ton wifi, comment tu as encore une connection? :) 

Sinon, je vais peut-etre essayer de désactiver la protection de mon wifi, vu que je suis en pavillon et non en appartement, je ne pense pas que ça me posera trop de problèmes.
6 Février 2008 20:02:04

Up si tu es tj dans le coin!
6 Février 2008 20:54:50

MOi aussi j'ai eu des problèmes de connection avec mon pc en wifi.
J'ai modifié le nom du reseau (SSID) et le canal et depuis les problèmes ont disparu !
Je n'ai jamais compris pourquoi du jour au lendemain le wifi ne marchait plus !
Cela restera pour moi un mystère !
7 Février 2008 22:40:45

Bon, bah je vais peut-être tenter ça alors, c'est pas dur à mettre en place! :) 
17 Juillet 2009 16:52:29

Bonjour, Moi sa fait 2mois, désolé je sais que votre topic date de pas mal longtemps et que ya toujours pas de solution au probleme. Enfin solution concrete avec resultat. Je remarque qu'il y a que deux personnes ayant eu ce genre de probleme.

Je pense donc que c'est tout d'abord pas la faute du pc, car comme les deux précedent j'ai fais passé tout les anti virus que je connaissait, et rien. Les pc sont differant pour les deux autres personne et le mien. Mais notre fournisseur et notre wifi est le meme. Je suis aussi chez neuf et je sais pas si sa pourrait etre eux la cause.

Bref j'ai procedé une remise en forme de ma chambre ^^(bref, j'ai refait les mur et tout le tralala) avant cela mon pc brancher au modem etait dans la chambre et tout fonctionnais tres bien, depuis que je l'ai réinstallé la wifi qui est dans une autres piece a eu ce probleme de baisse de transmission d'information... Je n'arrive donc plus a recevoir 54Mbits... mais 1Mbits... et cela devient stressé d'autant plus que meme le pc relié au modem etant éteint je ne depasse plus 12Mbits... C'etait juste pour ajouté mon temoignage au deux précédent pour que si qqn si connaisse nous réponde avec plus de succès je vous en remercie d'avance.
Anonyme
15 Août 2009 01:11:08

Soir,

J'ai lu le post et je m'apperçois que la solution a été donnée mais n'a pas été prise en compte.

Cette difference viens bien du signal emis ou surchauffe

Avant d'éclaicir je tenais aussi à clarifier un point:

Canal doit etre changé sur Chaque pc et sur ta box. (voir aussi mode de l'infrastructure) tout les canaux ne peuvent etre utilisé certain ne donne accès qu'au 6 premier cannaux.

Reglage barbare de vitesse --> desactivé l'activité

Plus sérieusement -->

1) nettoyage complet du pc et ses allentours (Bien nettoyer les ventilos ' processeur allumage 'graphique' ) profiter en meme temps pour retirer barettes ram tout nettoyer et bien les remettre en castré au fond sinon ca va causé des problemes matériel !!

2) mettre ta box le plus possible de la prise téléphonique (éviter cablage inutile prolongé (on enroulle pas on coupe) sinon perte de puissance ..

3) tu retires tout ce qui entoure ta box question d'avoir un meilleur signal

4) tu peux mettre sur ton pc une rallonge de clé wifi, ou change le de place, connecte le sur un autre port mieux placé: exemple: l'avant du pc ..

5) si t'as de l'argent a gaspiller tu peux acheter un amplificateur d'onde ou en fabriqué un toi meme ( facile à trouver sur le net)

/!\ (6) /!\ es-tu certaine que rien d'autre n'entre en jeu dans ta connection je pense notament a du flux tv HD ou sD ... ce qui prends de la bp

sD 4 HD 9 ...

Si tout celà ne marche pas, voici pour ma part ce que j'ai fait;

De ma box j'ai relié par ethernet mon autre modem routeur; j'ai coupé le wireless de ma box et activé l'autre. je n'avais aucun probleme auparavant avec celui-ci et n'en ai toujours pas ...

De ma box signal je suis passé de2voir 3 barette de puissance et mes 5 constante.

Maintenant est ce bien important pour toi?

la vitesse inscrite n'est pas ta vitesse réel; fais un test et regarde ce que tu as ...

en générale pour internet tu seras aux allentours de 4 ...

Cordialement,

RevolT


Anonyme
27 Mars 2010 16:42:31

j'ai le même probleme et aucune solution de la part de SFR/NEUF
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS